<!DOCTYPE html>
<html lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
<link rel="profile" href="https://www.w3.org/1999/xhtml/vocab" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="icon" sizes="96x96" href="https://delano.lu/sites/all/themes/delano/favicon/favicon-96x96.png" />
<link rel="icon" sizes="194x194" href="https://delano.lu/sites/all/themes/delano/favicon/favicon-194x194.png" />
<link rel="icon" sizes="192x192" href="https://delano.lu/sites/all/themes/delano/favicon/android-chrome-192x192.png" />
<link rel="icon" sizes="16x16" href="https://delano.lu/sites/all/themes/delano/favicon/favicon-16x16.png.png" />
<link rel="shortcut icon" href="https://delano.lu/sites/all/themes/delano/favicon/favicon.ico" />
<link rel="mask-icon" href="https://delano.lu/sites/all/themes/delano/favicon/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="manifest" href="https://delano.lu/sites/all/themes/delano/favicon/manifest.json" />
<link rel="apple-touch-icon" sizes="180x180" href="https://delano.lu/sites/all/themes/delano/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" sizes="32x32" href="https://delano.lu/sites/all/themes/delano/favicon/favicon-32x32.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://delano.lu/sites/all/themes/delano/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://delano.lu/sites/all/themes/delano/favicon/apple-touch-icon-57x57.png" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="apple-touch-icon" sizes="72x72" href="https://delano.lu/sites/all/themes/delano/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://delano.lu/sites/all/themes/delano/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://delano.lu/sites/all/themes/delano/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://delano.lu/sites/all/themes/delano/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://delano.lu/sites/all/themes/delano/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://delano.lu/sites/all/themes/delano/favicon/apple-touch-icon-76x76.png" />
<meta property="og:site_name" content="Delano" />
<meta property="rights" content="Copyright 2019 Maison Moderne" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://delano.lu/d/detail/news/2019-buzz-berlin-beethoven/208914" />
<meta property="og:title" content="2019: Buzz, Berlin, Beethoven - Delano - Luxembourg in English" />
<meta property="og:description" content="That was the year that was… 2019: Delano journalist Natalie Gerhardstein reflects on her highlights in the grand duchy over the past year.&amp;nbsp;" />
<meta property="og:updated_time" content="2019-12-31T06:00:01+01:00" />
<meta property="og:image" content="http://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/b3cdc57e8ee3e3badac56d1a8ca9b2e9.jpeg?itok=rUXVsO3p" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta property="twitter:url" content="http://delano.lu/d/detail/news/2019-buzz-berlin-beethoven/208914" />
<meta property="twitter:title" content="2019: Buzz, Berlin, Beethoven - Delano - Luxembourg in English" />
<meta property="twitter:description" content="That was the year that was… 2019: Delano journalist Natalie Gerhardstein reflects on her highlights in the grand duchy over the past year.&amp;nbsp;" />
<meta property="twitter:image:src" content="http://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/b3cdc57e8ee3e3badac56d1a8ca9b2e9.jpeg?itok=rUXVsO3p" />
<meta property="twitter:image:width" content="640" />
<meta property="twitter:image:height" content="427" />
<meta property="article:section" content="Current affairs" />
<meta property="article:publisher" content="https://www.facebook.com/Delano-Magazine-155305101177315/" />
<meta property="article:tag" content="News" />
<meta property="article:tag" content="2019: Buzz, Berlin, Beethoven - Delano - Luxembourg in English" />
<meta property="article:tag" content="Delano" />
<meta property="article:published_time" content="2019-12-31T06:00:00+01:00" />
<meta property="article:modified_time" content="2019-12-31T06:00:01+01:00" />
<meta property="apple-mobile-web-app-title" content="Delano" />
<meta property="application-name" content="Delano" />
<meta property="msapplication-TileColor" content="#ffffff" />
<meta property="msapplication-TileImage" content="http://delano.lu/sites/all/themes/delano/favicon/mstile-144x144.png" />
<meta property="msapplication-config" content="http://delano.lu/sites/all/themes/delano/favicon/browserconfig.xml" />
<meta property="theme-color" content="#ffffff" />
<title>2019: Buzz, Berlin, Beethoven - Delano - Luxembourg in English</title>
<link rel="alternate" type="application/rss+xml" title="RSS Feed for Delano.lu" href="/rss" />
<link type="text/css" rel="stylesheet" href="https://delano.lu/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://delano.lu/sites/default/files/css/css_JCY_XIQAlFCN_AbvjWfbNrXAa03IOm7FrXUxsDgkibE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://delano.lu/sites/default/files/css/css_MnXiytJtb186Ydycnpwpw34cuUsHaKc80ey5LiQXhSY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://delano.lu/sites/default/files/css/css_VlwbdEPY2cQCCPBJT7lABKisoZfQFo2yHXZ7Jxr6kKE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic,800,800italic" media="all" />
<link type="text/css" rel="stylesheet" href="https://delano.lu/sites/default/files/css/css_moRrFpzT-V4VJGDAZsafESqMcCUqnLVm-cgfUOQcR1g.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://delano.lu/sites/default/files/css/css_HMXQefjNo9F9_sOIu46h9na2tIGbiB-JkBfG4hlFZmA.css" media="all" />

<!--[if lt IE 9]>
      <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<script src="https://delano.lu/sites/default/files/js/js_TU8ySFkSDA8tQosLP8vWu9SubQAwLlJCfcBFlshY6tM.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];jQuery(document).ready(function ($) {

  var currentWidth = $(window).width();
  var newWidth = currentWidth;

  var currentMode = 'desktop';
  if(currentWidth <= '974') { currentMode = 'tablet'; }
  if(currentWidth <= '750') { currentMode = 'mobile'; }

  var newMode = currentMode;

  //console.log('initalMode '+currentMode);
  if( $( "body" ).hasClass( "page-admin" ) == false )
  {
    $( window ).afterResize( function() {
      //console.log('after resize');

      var newWidth = $(window).width();
      //console.log('newWidth '+newWidth );
      newMode = 'desktop';
      if(newWidth < '974') { newMode = 'tablet'; }
      if(newWidth < '750') { newMode = 'mobile'; }  
      
      //console.log('currentMode '+currentMode);
      //console.log('newMode '+newMode);
      if ( newMode != currentMode )
      {
        //console.log('refresh');
        currentMode = newMode;
        googletag.pubads().refresh([window.googletag.slots["halfpage_tablet"]]);
        googletag.pubads().refresh([window.googletag.slots["halfpage_mobile"]]);
        googletag.pubads().refresh([window.googletag.slots["halfpage_desktop"]]);

        googletag.pubads().refresh([window.googletag.slots["billboard_top"]]);
//        googletag.pubads().refresh([window.googletag.slots["billboard_wallpaper"]]);
        googletag.pubads().refresh([window.googletag.slots["billboard_footer"]]);

        googletag.pubads().refresh([window.googletag.slots["imu_tablet"]]);
        googletag.pubads().refresh([window.googletag.slots["imu_mobile"]]);
        googletag.pubads().refresh([window.googletag.slots["imu_desktop"]]);

        googletag.pubads().refresh([window.googletag.slots["splash"]]);
//        pj.halfpageAds();
      }

    }, false, 500 );
  }
});
googletag.slots = googletag.slots || {};</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://delano.lu/sites/default/files/js/js_zQK_ju8qKyFO8LWGrmgHgf3kcHLPTwA7QuT1OohUgK8.js"></script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [320, 110])
  .addSize([320, 50], [320, 110])
  .addSize([768, 90], [485, 125])
  .addSize([992, 100], [970, 250])
  .build();
googletag.slots["billboard_top"] = googletag.defineSlot("105719324/DELANO-BBT", [[320, 110], [485, 125], [970, 250]], "dfp-ad-billboard_top")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [1, 1])
  .addSize([320, 50], [1, 1])
  .addSize([768, 90], [1, 1])
  .addSize([992, 100], [[360, 640], [300, 600]])
  .build();
googletag.slots["halfpage_desktop"] = googletag.defineSlot("105719324/DELANO-HALFPAGE", [[360, 640], [300, 600]], "dfp-ad-halfpage_desktop")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [1, 1])
  .addSize([320, 50], [1, 1])
  .addSize([768, 90], [1, 1])
  .addSize([992, 100], [300, 250])
  .build();
googletag.slots["imu_desktop"] = googletag.defineSlot("105719324/DELANO-IMU", [300, 250], "dfp-ad-imu_desktop")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [320, 110])
  .addSize([320, 50], [320, 110])
  .addSize([768, 90], [1, 1])
  .addSize([992, 100], [1, 1])
  .build();
googletag.slots["imu_mobile"] = googletag.defineSlot("105719324/DELANO-IMU", [320, 110], "dfp-ad-imu_mobile")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [1, 1])
  .addSize([320, 50], [1, 1])
  .addSize([768, 90], [485, 125])
  .addSize([992, 100], [1, 1])
  .build();
googletag.slots["imu_tablet"] = googletag.defineSlot("105719324/DELANO-IMU", [485, 125], "dfp-ad-imu_tablet")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [320, 110])
  .addSize([320, 50], [320, 110])
  .addSize([768, 90], [1, 1])
  .addSize([992, 100], [1, 1])
  .build();
googletag.slots["halfpage_mobile"] = googletag.defineSlot("105719324/DELANO-HALFPAGE", [320, 110], "dfp-ad-halfpage_mobile")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [1, 1])
  .addSize([320, 50], [1, 1])
  .addSize([768, 90], [485, 125])
  .addSize([992, 100], [1, 1])
  .build();
googletag.slots["halfpage_tablet"] = googletag.defineSlot("105719324/DELANO-HALFPAGE", [485, 125], "dfp-ad-halfpage_tablet")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [320, 460])
  .addSize([320, 50], [320, 460])
  .addSize([768, 90], [750, 563])
  .addSize([992, 100], [800, 600])
  .build();
googletag.slots["splash"] = googletag.defineSlot("105719324/DELANO-SPLASH", [[800, 600], [320, 460], [750, 563]], "dfp-ad-splash")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [320, 110])
  .addSize([320, 50], [320, 110])
  .addSize([768, 90], [485, 125])
  .addSize([992, 100], [970, 250])
  .build();
googletag.slots["billboard_footer"] = googletag.defineSlot("105719324/DELANO-BBF", [[320, 110], [485, 125], [970, 250]], "dfp-ad-billboard_footer")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script src="https://delano.lu/sites/default/files/js/js_cAmVn4EwTDrCFDY20mPcAIIeloxOoXCsCWaEYkaU4-4.js"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});
jQuery(document).ready(function ($) {

if( $("#dfp-ad-billboard_wallpaper").css('display') == 'none' ) {
} else {
  $('#dfp-billboard-wallpaper-wrapper').css('display','block');
}

});

googletag.enableServices();</script>
<script src="https://delano.lu/sites/default/files/js/js_FqovpjCzVyJ0jfetq1Nnx6AtGHTQ6yk6_QaexWxc5o0.js"></script>
<script src="https://maps.google.com/maps/api/js?key=AIzaSyBQI_isyF24Km9N4LadhEo16qDKUxVlx5I"></script>
<script><!--//--><![CDATA[//><!--
    var gemius_device_type = '';
    var viewport_width = parseInt(window.innerWidth);
    if(viewport_width < 768){
      gemius_device_type = 'mobile';
    }
    else if(viewport_width >= 768 && viewport_width <= 991){
      gemius_device_type = 'tablet';
    }
    else{
      gemius_device_type = 'desktop';
    }

    var pp_gemius_identifier = 'd0zrQse1LOWwgLDM4ukkzeW0DovdhILmwlFMuDHchDH.27';
    var pp_gemius_extraparameters = new Array('lan=EN', 'key=delano', 'subs=news', 'free='+gemius_device_type);

    // lines below shouldn\'t be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]></script>
<script src="https://delano.lu/sites/default/files/js/js_BIjghzjSXW8axp8AQSwvnzlfy8yM4OgX-4zVwjmMdGI.js"></script>
<script src="https://delano.lu/sites/default/files/js/js_NVUucdNCAAme7qB-KnnMVN0UPMFQAkeab-lJKARrmhw.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"delano","theme_token":"ABxH5hQvbFUx55tza47wgp0RyOyWkbtyGnqMb5-1hPw","js":{"sites\/all\/themes\/delano\/js\/vendor\/js.cookie.js":1,"sites\/all\/modules\/_custom\/cookie_message\/js\/js.cookie.js":1,"sites\/all\/modules\/_custom\/cookie_message\/js\/cookie_message.js":1,"sites\/all\/modules\/_custom\/pj_get_guide_profile\/js\/pj_get_guide_profile.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.js":1,"misc\/jquery.once.js":1,"0":1,"http:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"misc\/drupal.js":1,"1":1,"2":1,"3":1,"4":1,"5":1,"6":1,"7":1,"8":1,"9":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"10":1,"public:\/\/languages\/fr_nRhvEo9EeHrTOzeau0cwc2nz8nvHRN-r2ozeCFrTI8M.js":1,"sites\/all\/themes\/delano\/js\/vendor\/PhotoSwipe\/dist\/photoswipe.min.js":1,"sites\/all\/themes\/delano\/js\/vendor\/PhotoSwipe\/dist\/photoswipe-ui-default.min.js":1,"http:\/\/maps.google.com\/maps\/api\/js?key=AIzaSyBQI_isyF24Km9N4LadhEo16qDKUxVlx5I":1,"11":1,"sites\/all\/modules\/sharebar\/sharebar.js":1,"sites\/all\/modules\/sharebar\/sharebar_counts.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/affix.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/alert.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/button.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/carousel.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/collapse.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/dropdown.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/modal.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/tooltip.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/popover.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/scrollspy.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/tab.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/transition.js":1,"sites\/all\/themes\/delano\/js\/vendor\/imagesloaded.min.js":1,"sites\/all\/themes\/delano\/js\/vendor\/jquery.cycle2.min.js":1,"sites\/all\/themes\/delano\/js\/vendor\/jquery.cycle2.center.min.js":1,"sites\/all\/themes\/delano\/js\/vendor\/jquery.cycle2.swipe.min.js":1,"sites\/all\/themes\/delano\/js\/vendor\/jquery.cycle2.carousel.js":1,"sites\/all\/themes\/delano\/js\/vendor\/afterresize.min.js":1,"sites\/all\/themes\/delano\/js\/vendor\/jquery.keep-ratio.js":1,"sites\/all\/themes\/delano\/js\/vendor\/adblockDetector.js":1,"sites\/all\/themes\/delano\/js\/delano-script.js":1,"sites\/all\/themes\/delano\/js\/10ttd.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.5.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/delano\/js\/vendor\/PhotoSwipe\/dist\/photoswipe.css":1,"sites\/all\/themes\/delano\/js\/vendor\/PhotoSwipe\/dist\/default-skin\/default-skin.css":1,"https:\/\/fonts.googleapis.com\/css?family=Open+Sans:400,400italic,700,700italic,800,800italic":1,"sites\/all\/themes\/delano\/css\/style.css":1,"sites\/all\/modules\/_custom\/pj_get_guide_profile\/css\/pj_get_guide_profile.css":1}},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="225845" async="async"></script>
<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-20984476-1', 'auto');
      ga('send', 'pageview');
    </script>
</head>
<body role="document" class="html not-front not-logged-in no-sidebars page-d page-d-detail page-d-detail-news page-d-detail-news-2019-buzz-berlin-beethoven page-d-detail-news-2019-buzz-berlin-beethoven- page-d-detail-news-2019-buzz-berlin-beethoven-208914 news-active news-active">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
</div>
<div class="main-container " style="position: relative;">
<div id="navbar-wrapper">
<div class="container">
<div class="row">
<div class="col-md-12 navbar-main-col">
<nav id="navbar" role="navigation" class="navbar navbar-default navbar-delano">
<div id="navbar-header-burger" class="navbar-header">
<button type="button" class="navbar-toggle pull-left" data-toggle="collapse" data-target=".navbar-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand visible-sm-block visible-md-block visible-lg-block" href="/" title="Delano">
<img width="18" height="20" src="/sites/all/themes/delano/img/header/logo_delano_18x20.png" />
</a>
</div>
<div id="navbar-collapse-menu" class="navbar-collapse collapse navbar-left">
<ul class="menu nav navbar-nav">
<li class="first expanded dropdown">
<a href="#" title="" data-target="#" class="nav-link-news dropdown-toggle" data-toggle="dropdown">News</a>
<div class="dropdown-menu">
<div class="dropdown-menu-content-wrapper">
<ul>
<li class="leaf"><a href="https://delano.lu/news-all" title="All news">All news</a></li>
<li class="leaf"><a href="/current-affairs" title="Current affairs">Current affairs</a></li>
<li class="leaf"><a href="/business" title="Business">Business</a></li>
<li class="leaf"><a href="/international" title="International">International</a></li>
<li class="leaf"><a href="/lifestyle" title="Lifestyle">Lifestyle</a></li>
<li class="leaf"><a href="/snapshots" title="Snapshots">Snapshots</a></li>
<li class="leaf"><a href="/personal-business" title="Personal business">Personal business</a></li>
<li class="leaf"><a href="/careers" title="Careers">Careers</a></li>
<li class="leaf"><a href="https://delano.lu/travelblog" title="Travelblog">Travelblog</a></li>
<li class="leaf"><a href="https://delano.lu/pictures" title="Pictures">Pictures</a></li>
<li class="leaf"><a href="https://delano.lu/numbers" title="Numbers">Numbers</a></li>
<li class="leaf"><a href="https://delano.lu/singles" title="Singles">Singles</a></li>
</ul>
</div>
</div>
</li>
<li class="leaf"><a href="/agenda" title="Agenda" class="nav-link-agenda">Agenda</a></li>
<li class="leaf"><a href="https://delano.lu/magazine" title="Magazine" class="nav-link-magazine">Magazine</a></li>
<li class="leaf expanded dropdown">
<a href="#" title="" data-target="#" class="nav-link-expat-guide dropdown-toggle" data-toggle="dropdown">Expat Guide</a>
<div class="dropdown-menu">
<div class="dropdown-menu-content-wrapper">
<ul>
<li class="leaf"><a href="/d/detail/expat-guide/settling/184020" title="Settling in">Settling in</a></li>
<li class="leaf"><a href="/d/detail/expat-guide/daily-life/184162" title="Daily life">Daily life</a></li>
<li class="leaf"><a href="/d/detail/expat-guide/childcare-family/184164" title="Childcare & family">Childcare & family</a></li>
<li class="leaf"><a href="/d/detail/expat-guide/professional-life/184166" title="Professional life">Professional life</a></li>
<li class="leaf"><a href="/d/detail/expat-guide/future-planning/183520" title="Future planning">Future planning</a></li>
<li class="leaf"><a href="/d/detail/expat-guide/leisure-time/184168" title="Leisure time">Leisure time</a></li>
</ul>
</div>
</div>
</li>
<li class="leaf"><a href="https://jobs.delano.lu" target="_blank" title="Jobs" class="nav-link-jobs">Jobs</a></li>
<li class="leaf"><a href="https://delano.lu/real-estate" title="Real estate" class="nav-link-immo">Real estate</a></li>

<li class="first expanded dropdown">
<a href="#" title="" data-target="#" class="nav-link-insights dropdown-toggle" data-toggle="dropdown">Insights</a>
<div class="dropdown-menu">
<div class="dropdown-menu-content-wrapper">
<ul>
<li class="leaf"><a href="https://delano.lu/insurance" title="Insurance" class="nav-link-insurance">Insurance</a></li>
<li class="leaf"><a href="https://delano.lu/expat-corner" title="Expat Corner" class="nav-link-expat-corner">Expat Corner</a></li>
<li class="leaf"><a href="https://delano.lu/food-trends" title="Cactus - Food Trends" class="nav-link-cactus-food-trends">Food Trends</a></li>
<li class="leaf"><a href="https://delano.lu/real-estate-investment" title="Real-Estate Investment" class="nav-link-real-estate-investment">Real-Estate Investment</a></li>
</ul>
</div>
</div>
</li>
</ul>
</div>
<div id="xs-header-logo-wrapper" class="visible-xs-block">
<a href="/" title="Delano">
<img width="128" height="25" src="/sites/all/themes/delano/img/header/delano-logo-mobile.png" />
</a>
</div>
<div id="navbar-header-button" class="navbar-header navbar-right">
<ul class="nav navbar-nav">
<li class="leaf"><a id="navbar-button-search" href="/search" title="Search" class=""><i class="fa fa-search"></i></a></li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<div class="section-wrapper-tenthings-top" id="tenthings-top-full-wrapper">
<div class="container">
<div class="row">
<section class="col-sm-12">
<div class="region region-tenthings-top">
<div class="row">
<section id="block-clients-resource-remote-views-block-tenthings" data-tenthings-date="1576590866" class="block block-clients-resource-remote-views-block block-tenthings col-md-12 clearfix">
<div id="tenthings-title-wrapper">
<h1>10 things to do this week</h1>
<span id="tenthings-title-date">17.12 - 31.12 2019</span> <i id="tenthings-toggle-button" class="fa"></i>
</div>
<div class="row">
<div class="col col-xs-12 col-md-8">
<article id="node-208893" class="node node-de-1things teaser-main node-teaser clearfix" about="/node/208893" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/go-cabaret/208893">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/196e2cead876010331364fa94dcf8833.jpg?itok=Vzah8vXH" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<span class="number">1</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/go-cabaret/208893">Go to the “Cabaret”!</a></h1>
<header class="teaser-header">
23.12.2019 </header>
<p>"Cabaret" the musical is the festive show at the Grand Rhéâtre this season.
</p> </div>
</div>
</article>
</div>
<div class="col col-xs-6 col-md-4">
<article id="node-208894" class="node node-de-1things node-teaser past node-teaser clearfix" about="/node/208894" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/see-plays-kids/208894">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/9e59c9b27561f26ba6f0a3bf0e2dbaab.jpg?itok=gLEQCBsh" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<span class="number">2</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/see-plays-kids/208894">See plays for kids</a></h1>
<header class="teaser-header">
27.12.2019 </header>
</div>
</div>
</article>
</div>
<div class="col col-xs-6 col-md-4">
<article id="node-208896" class="node node-de-1things node-teaser past node-teaser clearfix" about="/node/208896" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/hear-chreschtconcert/208896">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/75d636e72ba8568d2da5b4ae77ea0895.jpg?itok=-S5tNYir" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<span class="number">3</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/hear-chreschtconcert/208896">Hear Chrëschtconcert</a></h1>
<header class="teaser-header">
21.12.2019 </header>
</div>
</div>
</article>
</div>
<div class="clearfix"></div>
<div class="col col-xs-6 col-md-4">
<article id="node-208897" class="node node-de-1things node-teaser past node-teaser clearfix" about="/node/208897" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/catch-brad/208897">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/e9d3238586f0b0159537a285becc46f7.jpg?itok=T7u0x502" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<span class="number">4</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/catch-brad/208897">Catch Brad</a></h1>
<header class="teaser-header">
18.12.2019 </header>
</div>
</div>
</article>
</div>
<div class="col col-xs-6 col-md-4">
<article id="node-208898" class="node node-de-1things node-teaser past node-teaser clearfix" about="/node/208898" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/worship-christmas/208898">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/d0de642d8a8b4926ff3ec3ed69a9e560.jpg?itok=zczVlgrK" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<span class="number">5</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/worship-christmas/208898">Worship for Christmas</a></h1>
<header class="teaser-header">
 24.12.2019 </header>
</div>
</div>
</article>
</div>
<div class="clearfix visible-xs-block visible-sm-block"></div>
<div class="col col-xs-6 col-md-4">
<article id="node-208899" class="node node-de-1things node-teaser past node-teaser clearfix" about="/node/208899" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/see-scala/208899">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/ca1ad5287a5698e0238c6c59a33c8860.jpg?itok=9JyyCZfL" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<span class="number">6</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/see-scala/208899">See Scala</a></h1>
<header class="teaser-header">
21.12.2019 </header>
</div>
</div>
</article>
</div>
<div class="clearfix visible-md-block visible-lg-block"></div>
<div class="col col-xs-6 col-md-3">
<article id="node-208900" class="node node-de-1things node-teaser past node-teaser clearfix" about="/node/208900" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/learn-about-tinder/208900">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/2a51518dd3f441d09f161887604872e9.jpg?itok=LlpcQ77F" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<span class="number">7</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/learn-about-tinder/208900">Learn about Tinder</a></h1>
<header class="teaser-header">
19.12.2019 </header>
</div>
</div>
</article>
</div>
<div class="clearfix visible-xs-block visible-sm-block"></div>
<div class="col col-xs-4 col-md-3">
<article id="node-208901" class="node node-de-1things node-teaser past node-teaser clearfix" about="/node/208901" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/party/208901">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/7be25a9d030172a03746be72756fca4a.jpg?itok=9ptMFXlC" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<span class="number">8</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/party/208901">Party at the A</a></h1>
<header class="teaser-header">
22.12.2019 </header>
</div>
</div>
</article>
</div>
<div class="col col-xs-4 col-md-3">
<article id="node-208902" class="node node-de-1things node-teaser past node-teaser clearfix" about="/node/208902" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/hold-conversations/208902">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/d74ae34716dd7a8e7babc4752eb1fe9f.jpg?itok=e_tKvz-K" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<span class="number">9</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/hold-conversations/208902">Hold conversations</a></h1>
<header class="teaser-header">
18.12.2019 </header>
</div>
</div>
</article>
</div>
<div class="col col-xs-4 col-md-3">
<article id="node-208903" class="node node-de-1things node-teaser past node-teaser clearfix" about="/node/208903" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/hear-ballet/208903">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/3adf30207b6d10c05f52ad85cd44e227.jpg?itok=OFVxKWAB" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<span class="number">10</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/hear-ballet/208903">Hear ballet</a></h1>
<header class="teaser-header">
21.12.2019 </header>
</div>
</div>
</article>
</div>
<div class="clearfix"></div>
</div>
</section>
</div>
</div>
</section>
</div>
</div>
</div>
<div id="dfp-billboard-top-wrapper" class="container">
<section class="block block-dfp block-dfp-billboard-top">
<div id="dfp-ad-billboard_top-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-billboard_top" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-billboard_top");
    });
  </script>
</div>
</div> </section>
</div>
<div id="dfp-billboard-wallpaper-wrapper" class="container" style="display:none;">
<section class="block block-dfp block-dfp-billboard-wallpaper">
</section>
</div>


<div id="header-wrapper" class="section-wrapper-header visible-sm-block visible-md-block visible-lg-block">
<div class="container">
<div class="row">
<div class="col-md-12">
<header id="page-header" role="banner">
<a href="/" title="Delano">
<img class="delano-logo img-responsive" class="" width="312" height="61" src="/sites/all/themes/delano/img/header/delano-logo.png" />
</a>
<p class="slogan">Luxembourg in English</p>
</header>
</div>
</div>
</div>
</div>
<div id="halfpage-md-wrapper">
<section class="block block-dfp block-dfp-halfpage">
<div id="dfp-ad-halfpage_desktop-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-halfpage_desktop" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-halfpage_desktop");
    });
  </script>
</div>
</div> </section>
</div>
<div class="section-wrapper-content">
<div class="container">
<div class="row">
<section class="col-sm-12">
<div class="region region-content">
<section id="block-clients-resource-remote-views-block-node" class="page-detail block block-clients-resource-remote-views-block">
<article id="node-208914" class="node node-de-news node-article clearfix" about="/node/208914" typeof="">
<header>
<div class="title">
<h1>2019: Buzz, Berlin, Beethoven</h1>
</div>
<div class="header-infos">
<a href="/news">News</a> <span class="pipe-separator">&bull;</span> <a href="/current-affairs">Current affairs</a> <span class="pipe-separator">&bull;</span> 31.12.2019 <span class="pipe-separator">&bull;</span> Natalie A. Gerhardstein </div>
</header>
<div id="block-sharebar-sharebar"><div id="sharebar-wrapper">
<div id="sharebar-sticky-centered-wrapper">
<div id="sharebar-sticky-shadow">
<ul class="share share-bar list-unstyled clearfix" data-shared-url="http%3A%2F%2Fdelano.lu%2Fd%2Fdetail%2Fnews%2F2019-buzz-berlin-beethoven%2F208914" data-nid=""><li class="is-fa-icon"><a class="share-icon facebook" onclick="shareUrl('https://www.facebook.com/sharer/sharer.php?u=','http://delano.lu/d/detail/news/2019-buzz-berlin-beethoven/208914');" title="Facebook"><span class="share-count"></span><i class="fa fa-facebook"></i></a></li>
<li class="is-fa-icon"><a class="share-icon twitter" onclick="shareUrl('http://twitter.com/share?text=2019%3A%20Buzz%2C%20Berlin%2C%20Beethoven&via=DelanoMagazine&url=','http://delano.lu/d/detail/news/2019-buzz-berlin-beethoven/208914');" title="Twitter"><span class="share-count"></span><i class="fa fa-twitter"></i></a></li>
<li class="is-fa-icon"><a class="share-icon linkedin" onclick="shareUrl('https://www.linkedin.com/cws/share?url=','http://delano.lu/d/detail/news/2019-buzz-berlin-beethoven/208914');" title="Linkedin"><span class="share-count"></span><i class="fa fa-linkedin"></i></a></li>
<li class="is-fa-icon"><a class="share-icon gplus" onclick="shareUrl('https://plus.google.com/share?url=','http://delano.lu/d/detail/news/2019-buzz-berlin-beethoven/208914');" title="Google+"><span class="share-count"></span><i class="fa fa-google-plus"></i></a></li>
<li class="is-fa-icon"><a class="share-icon email" href="/cdn-cgi/l/email-protection#ebd4989e89818e889fd6b98e8a8fced9db9f838298ced8aaced9dbced9d9d9dbdad2ced8aaced9dba99e9191ced9a8ced9dba98e99878285ced9a8ced9dba98e8e9f83849d8e85ced9d9ced9dbced9d3af8e878a8584c5879eced9d2cd89848f92d6a2ced9db9f83828580ced9db92849eced9dc8fced9db8782808eced9db9f838298ced9db8a999f8288878eced9db8485ced9dbaf8e878a8584c5879eced8aaced9db839f9f9bced8aaced9adced9ad8f8e878a8584c5879eced9ad8fced9ad8f8e9f8a8287ced9ad858e9c98ced9add9dbdad2c6899e9191c6898e99878285c6898e8e9f83849d8e85ced9add9dbd3d2dadfc5" title="Courriel"><span class="share-count"></span><i class="fa fa-envelope"></i></a></li></ul>
</div>
</div>
</div></div>
<div id="full-cover-wrapper">
<div class="row">
<div class="col-xs-12">
<div class="field-type-image">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/b3cdc57e8ee3e3badac56d1a8ca9b2e9.jpeg?itok=rUXVsO3p" width="640" height="427" alt="Delano journalist Natalie Gerhardstein pictured on the Praça do Comércio in Lisbon, Portugal, just before the 2019 Web Summit" title="Delano journalist Natalie Gerhardstein pictured on the Praça do Comércio in Lisbon, Portugal, just before the 2019 Web Summit" /> </div>
<div id="full-cover-caption">
<p>Delano journalist Natalie Gerhardstein pictured on the Praça do Comércio in Lisbon, Portugal, just before the 2019 Web Summit</p> <span id="full-cover-credits">Photo: Delano</span>
</div>
</div>
</div>
</div>
<aside id="sidebar">
<div class="row">
<div class="col-xs-12">
<div class="sidebar-content-wrapper">

<section class="block block-dfp block-dfp-imu visible-md-block visible-lg-block">
<div id="dfp-ad-imu_desktop-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-imu_desktop" class="dfp-tag-wrapper">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu_desktop");
    });
  </script>
</div>
</div> </section>

</div>
</div>
</div>
<div id="block-clients-resource-remote-views-block-latest-news--2" class="row block block-clients-resource-remote-views-block">
<div class="col-xs-12">
<div class="sidebar-content-wrapper">
<h2 class="block-title">Latest news</h2>
<div class="row">
<div class="col col-sm-6 col-md-12">
<article id="node-208877" class="node node-de-news node-teaser  clearfix" about="/node/208877" typeof="">
<div class="field-type-image">
<a href="/d/detail/news/2020-mudam-highlights/208877" class="content-image">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/075f8409550572e2e657d6acc26460f7.jpg?itok=y6-pH9QS" width="640" height="427" alt="Anri Sala&#039;s Le Temps Coudé was a 2019 highlight that runs through 5 January 2020" title="Anri Sala&#039;s Le Temps Coudé was a 2019 highlight that runs through 5 January 2020" /> </a>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1>
<a href="/d/detail/news/2020-mudam-highlights/208877">
2020 Mudam highlights </a>
</h1>
<header class="teaser-header">
<a href="/news">News</a> <span class="pipe-separator">&bull;</span> <a href="/lifestyle">Lifestyle</a> <span class="pipe-separator">&bull;</span> 31.12.2019
</header>
</div>
</div>
</article>
</div>
<div class="col col-sm-6 col-md-12">
<article id="node-208914" class="node node-de-news node-teaser  clearfix" about="/node/208914" typeof="">
<div class="field-type-image">
<a href="/d/detail/news/2019-buzz-berlin-beethoven/208914" class="content-image">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/b3cdc57e8ee3e3badac56d1a8ca9b2e9.jpeg?itok=rUXVsO3p" width="640" height="427" alt="Delano journalist Natalie Gerhardstein pictured on the Praça do Comércio in Lisbon, Portugal, just before the 2019 Web Summit" title="Delano journalist Natalie Gerhardstein pictured on the Praça do Comércio in Lisbon, Portugal, just before the 2019 Web Summit" /> </a>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1>
<a href="/d/detail/news/2019-buzz-berlin-beethoven/208914">
2019: Buzz, Berlin, Beethoven </a>
</h1>
<header class="teaser-header">
<a href="/news">News</a> <span class="pipe-separator">&bull;</span> <a href="/current-affairs">Current affairs</a> <span class="pipe-separator">&bull;</span> 31.12.2019
</header>
</div>
</div>
</article>
</div>
</div>
<div class="h-line"></div>
<div class="more-link">
<a href="/news-all" class="btn btn-default">More news</a>
</div>
</div>
</div>
</div>
</aside>
<div id="imu-xs-sm-wrapper" class="visible-xs-block visible-sm-block">

<section class="block block-dfp block-dfp-imu visible-xs-block">
<div id="dfp-ad-imu_mobile-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-imu_mobile" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu_mobile");
    });
  </script>
</div>
</div> 
</section>
<section class="block block-dfp block-dfp-imu visible-sm-block">
<div id="dfp-ad-imu_tablet-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-imu_tablet" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu_tablet");
    });
  </script>
</div>
</div> 
</section>
</div>
<div id="content-wrapper">
<div class="content-teaser-text-tags">
<div id="content-teaser"><p>That was the year that was… 2019: Delano journalist Natalie Gerhardstein reflects on her highlights in the grand duchy over the past year. </p>
</div>
<div id="content-text">
</p>
<h2>I will remember 2019 as the year that Luxembourg… </h2>
<p>Saw so many international topics play out on its national stage. In March we saw the first <a href="https://standspeakriseup.lu/">Stand Speak Rise Up</a> event which stands out for the unique way it placed survivors at the core, and the hardworking organisers made every effort to make the survivors feel comfortable. It was an honour to hear people like <a href="https://delano.lu/d/detail/news/ill-stand-and-fight-against-indignity/204454">Nadia Murad</a>, <a href="https://delano.lu/d/detail/news/lux-red-cross-signs-declaration-dr-denis-mukwege/204466">Dr Denis Mukwege</a>, <a href="https://delano.lu/d/detail/news/ill-stand-and-fight-against-indignity/204454">Iryna Dovhan</a>, <a href="https://delano.lu/d/detail/news/muhammad-yunus-we-need-rediscover-ourselves/204474">Muhammad Yunus</a> and others share their stories and ideas. </p>
<p>There was also the <a href="https://delano.lu/d/detail/news/groups-heroes-who-still-walk-among-us/208895#pid=1">75th anniversary of the Battle of the Bulge</a> on 16 December. It was incredible that some of its veterans were able to come to Luxembourg. Those sorts of events put everything else into perspective. </p>
<p>Of course, there were also some other fascinating visitors, including Starbucks’ co-founder <a href="https://delano.lu/d/detail/news/starbucks-was-slowpoke-todays-standards-co-founder-zev-siegl/207917">Zev Siegl</a> and <a href="https://delano.lu/d/detail/news/abolition-through-education-frederick-douglass-legacy/207079">Kenneth B. Morris, Jr</a>, plus a wide range of delegates for the <a href="https://delano.lu/d/category/osce/34883">OSCE assembly</a> and the signing of US-Luxembourg <a href="https://delano.lu/d/detail/news/us-and-lux-sign-mou-space-cooperation/205546">space MoU</a>. And I'm only naming a handful... </p>
<h2>The Delano stories I worked on that gave me the most satisfaction… </h2>
<p>Writing a personal take on <a href="https://delano.lu/d/detail/news/editorial-fourth-july-remember/206998">Buzz Aldrin’s visit</a> to Luxembourg, as well as speaking to <a href="https://delano.lu/d/detail/news/30-years-ago-i-was-berlin-wall-accident/208450">Tom Majeres</a> about witnessing the fall of the Berlin Wall. Both stories felt powerfully connected to history. </p>
<p>The <a href="https://delano.lu/d/category/web-summit-2019/154739">Web Summit</a> in Lisbon this November was another highlight--not just for the calibre of speakers but also to see what’s on the radar for tech and to make new contacts. The summit has an energy that is hard to put in words--not just across the various pavilions, but also in the press room, where journalists from around the world shared their impressions of the summit, tools of the trade, and stories from their home countries. Not to mention a certain <a href="https://twitter.com/ThierryLabro">Paperjam journalist</a> who enjoyed playing the odd joke…</p>
<h2>My favourite reads of the year… </h2>
<p>The powerful prose of Gaël Faye’s “<a href="https://www.theguardian.com/books/2018/jun/10/small-country-gael-faye-rwanda-burundi">Small Country</a>”; the eye-opening research in Caroline Criado Perez’ “<a href="https://www.forbes.com/sites/grrlscientist/2019/10/22/invisible-women-exposing-data-bias-in-a-world-designed-for-men/">Invisible Women: Exposing Data Bias in a World Designed for Men</a>”. I also finally read André Aciman’s achingly beautiful love story, “<a href="https://www.theguardian.com/books/2019/oct/20/find-me-andre-aciman-review-sequel-call-me-by-your-name">Call Me By Your Name</a>”, and I’m looking forward to getting my hands on the sequel.</p>
<h2>My cultural highlights of the year… </h2>
<p>In June <a href="https://delano.lu/d/detail/news/beijing-opera-bank-chinas-40th/206488#pid=3">Bank of China celebrated 40 years</a> by bringing the Jingju Theater Company of Beijing to Luxembourg. The costumes were simply fantastic. </p>
<p>I also enjoyed hearing <a href="https://delano.lu/d/detail/news/key-top-performance/204760">Zala Kravos</a> and her brother, Val, play four-handed pieces during her piano recital. </p>
<h2>In 2020, I am most looking forward to… </h2>
<p>The 250th anniversary celebrations of Beethoven. It means I’ll have an excuse to revisit the <a href="https://www.beethoven.de/">Beethoven Haus in Bonn</a> and be able to spoil myself silly with classical concerts in his honour. </p>
<p>I’ll also be curious seeing how the Expo 2020 unfolds in Dubai. I’ve been closely watching the developments and have been impressed with the <a href="https://delano.lu/d/detail/news/nation-branding-par-excellence/206788#pid=2">planned architecture and scenography</a> for the Luxembourg pavilion. Organisers of the expo have also promised <a href="https://www.expo2020dubai.com/en/discover/sustainability">certain sustainability commitments</a>, which I hope they’ll live up to. </p>
<div class="tags">
<a href="/d/category/natalie-gerhardstein/155183">Natalie A. Gerhardstein</a> <span class="pipe-separator">&bull;</span> <a href="/d/category/buzz-aldrin/145536">Buzz Aldrin</a> <span class="pipe-separator">&bull;</span> <a href="/d/category/zev-siegl/154246">Zev Siegl</a> <span class="pipe-separator">&bull;</span> <a href="/d/category/gael-faye/155184">Gaël Faye</a> <span class="pipe-separator">&bull;</span> <a href="/d/category/andre-aciman/155185">Andre Aciman</a> <span class="pipe-separator">&bull;</span> <a href="/d/category/kenneth-b-morris/153371">Kenneth B. Morris</a> <span class="pipe-separator">&bull;</span> <a href="/d/category/beethoven/130118">Beethoven</a> <span class="pipe-separator">&bull;</span> <a href="/d/category/stand-speak-rise/155182">Stand Speak Rise Up</a> <span class="pipe-separator">&bull;</span> <a href="/d/category/web-summit-2019/154739">Web Summit 2019</a> <span class="pipe-separator">&bull;</span> <a href="/d/category/berlin/86156">Berlin</a> <span class="pipe-separator">&bull;</span> <a href="/d/category/lisbon/154740">Lisbon</a> <span class="pipe-separator">&bull;</span> <a href="/d/category/battle-bulge/127732">Battle of the Bulge</a> <span class="pipe-separator">&bull;</span> <a href="/d/category/luxembourg/51946">luxembourg</a> <span class="pipe-separator">&bull;</span> <a href="/d/category/2019-review/155217">2019 review</a> </div>
</div>
</div> 
<div id="halfpage-xs-sm-wrapper" class="visible-xs-block visible-sm-block">

<section class="block block-dfp block-dfp-imu visible-xs-block">
<div id="dfp-ad-halfpage_mobile-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-halfpage_mobile" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-halfpage_mobile");
    });
  </script>
</div>
</div> 
</section>

<section class="block block-dfp block-dfp-imu visible-sm-block">
<div id="dfp-ad-halfpage_tablet-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-halfpage_tablet" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-halfpage_tablet");
    });
  </script>
</div>
</div> 
</section>
</div>
<div class="mailmunch-forms-widget-293728"></div>
<div class="clearfix"></div>
</div>
</article>
</section>
</div>
 </section>
</div>
</div>
</div>
</div>
<footer id="footer-sub">
<div class="container">
<div class="region region-sub-footer row">
<div id="advertising" class="dfp-splash-overlay">
<div class="dfp-splash-popup">
<a class="close" href="#"> ✕ </a>
<div class="content">
<div id="block-dfp-splash" class="block block-dfp">
<div id="dfp-ad-splash-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-splash" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-splash");
    });
  </script>
</div>
</div> </div>
</div>
</div>
</div> <section id="block-views-dl-footer-feed-block-2" class="block block-clients-resource-remote-views-block col-sm-12 col-md-4 clearfix">
<a href="/agenda"><h2 class="block-title">Agenda</h2></a>
<div class="row">
<div class="col col-sm-6 col-md-12">
<article id="node-207425" class="node node-event node-teaser" about="/node/207425" typeof="">
<div class="field-type-date">
<span>
19.08<br>-<br>29.03 </span>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1><a href="/d/detail/event/see-schueberfouer-exhibition/207425">See Schueberfouer--the exhibition </a></h1>
<header class="teaser-header">
<a href="/d/category/exhibition/80728">Exhibition</a> <span class="pipe-separator">&bull;</span> 10:00 - 18:00 </header>
</div>
</div>
</article>
</div>
<div class="col col-sm-6 col-md-12">
<article id="node-208183" class="node node-event node-teaser" about="/node/208183" typeof="">
<div class="field-type-date">
<span>
15.10<br>-<br>19.04 </span>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1><a href="/d/detail/event/home-away-photo-exhibition/208183">“Home &amp; away” photo exhibition</a></h1>
<header class="teaser-header">
<a href="/d/category/photography/149326">Photography</a> <span class="pipe-separator">&bull;</span> 09:00 - 17:30 </header>
</div>
</div>
</article>
</div>
<div class="col col-sm-6 col-md-12">
<article id="node-208929" class="node node-event node-teaser" about="/node/208929" typeof="">
<div class="field-type-date">
<span>
10.01<br>-<br>12.01 </span>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1><a href="/d/detail/event/8th-creative-expo/208929">8th creative expo</a></h1>
<header class="teaser-header">
<a href="/d/category/expo/155203">Expo</a> <span class="pipe-separator">&bull;</span> 14:00 - 18:00 </header>
</div>
</div>
</article>
</div>
</div>
</section>
<section id="block-views-dl-footer-feed-block-3" class="block block-clients-resource-remote-views-block col-sm-12 col-md-4 clearfix">
<a href="/snapshots"><h2 class="block-title">Snapshots</h2></a>
<div class="row">
<div class="col col-sm-6 col-md-12">
<article id="node-208863" class="node node-de-pictures-report node-teaser" about="/node/208863" typeof="">
<div class="field-type-image">
<a href="/d/detail/snapshots/brexit-important-decisions-need-be-taken/208863">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage_picture_report/public/externals/99fd2650aff11b6ff7256e6214d27465.jpg?itok=esNBt-mU" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1><a href="/d/detail/snapshots/brexit-important-decisions-need-be-taken/208863">Brexit: “Important decisions need to be&nbsp;<div class="break-title">taken”<span class="picto"><img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/picto_title_14_echelle/public/externals/7d89ef587541d8606c9febaa57063e40.png?itok=RDlQJb6D" alt="Picture Report" title="Picture Report" /></span></div></a></h1>
<header class="teaser-header">
<a href="/current-affairs">Current affairs</a> <span class="pipe-separator">&bull;</span> 16.12.2019 </header>
</div>
</div>
</article>
</div>
<div class="col col-sm-6 col-md-12">
<article id="node-208831" class="node node-de-pictures-report node-teaser" about="/node/208831" typeof="">
<div class="field-type-image">
<a href="/d/detail/snapshots/delano-live-best-times-worst-times-review-2019/208831">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage_picture_report/public/externals/d08da71d5b82d410a136a8a8c9e9b0ca.jpg?itok=5Fx-Iaiv" width="640" height="427" alt="Daniel Eischen of the British Chamber of Commerce for Luxembourg and Claus Mansfeldt of the Luxembourg Private Equity &amp; Venture Capital Association are seen speaking at the “Delano Live: Best of times, worst of times--review of 2019” event, 10 December 2019" title="Daniel Eischen of the British Chamber of Commerce for Luxembourg and Claus Mansfeldt of the Luxembourg Private Equity &amp; Venture Capital Association are seen speaking at the “Delano Live: Best of times, worst of times--review of 2019” event, 10 December 2019" /> </a>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1><a href="/d/detail/snapshots/delano-live-best-times-worst-times-review-2019/208831">Delano Live: Best of times, worst of times--review of&nbsp;<div class="break-title">2019<span class="picto"><img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/picto_title_14_echelle/public/externals/7d89ef587541d8606c9febaa57063e40.png?itok=RDlQJb6D" alt="Picture Report" title="Picture Report" /></span></div></a></h1>
<header class="teaser-header">
<a href="/current-affairs">Current affairs</a> <span class="pipe-separator">&bull;</span> 12.12.2019 </header>
</div>
</div>
</article>
</div>
<div class="col col-sm-6 col-md-12">
<article id="node-208779" class="node node-de-pictures-report node-teaser" about="/node/208779" typeof="">
<div class="field-type-image">
<a href="/d/detail/snapshots/kids-celebrate-irish-christmas-santa/208779">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage_picture_report/public/externals/01db1e8cb8e3a9bb3acadc0e49abc9bd.jpg?itok=yXsSdIcA" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1><a href="/d/detail/snapshots/kids-celebrate-irish-christmas-santa/208779">Kids celebrate Irish Christmas with&nbsp;<div class="break-title">Santa<span class="picto"><img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/picto_title_14_echelle/public/externals/7d89ef587541d8606c9febaa57063e40.png?itok=RDlQJb6D" alt="Picture Report" title="Picture Report" /></span></div></a></h1>
<header class="teaser-header">
<a href="/lifestyle">Lifestyle</a> <span class="pipe-separator">&bull;</span> 09.12.2019 </header>
</div>
</div>
</article>
</div>
</div>
</section>
<section id="block-views-dl-footer-feed-block-4" class="block block-clients-resource-remote-views-block col-sm-12 col-md-4 clearfix">
<h2 class="block-title">Editor's picks</h2>
<div class="row">
<div class="col col-sm-6 col-md-12">
<article id="node-208846" class="node node-de-news node-teaser" about="/node/208846" typeof="">
<div class="field-type-image">
<a href="/d/detail/news/crash-course-forest-bathing-coach/208846">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/1d718816236600d5bc3b92b4197c0d4a.jpeg?itok=M6OnlVhP" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1><a href="/d/detail/news/crash-course-forest-bathing-coach/208846">Crash course with a forest bathing coach</a></h1>
<header class="teaser-header">
<a href="/lifestyle">Lifestyle</a> <span class="pipe-separator">&bull;</span> 15.12.2019 </header>
</div>
</div>
</article>
</div>
<div class="col col-sm-6 col-md-12">
<article id="node-208649" class="node node-de-news node-teaser" about="/node/208649" typeof="">
<div class="field-type-image">
<a href="/d/detail/news/podcast-giving-back-gratefulness-being-allowed-live/208649">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/4260acf00beb3acda3db7566cce362ce.jpg?itok=tdFWKPmx" width="640" height="427" alt="Steven Frank, 84, talks about his experiences as a holocaust survivor in schools" title="Steven Frank, 84, talks about his experiences as a holocaust survivor in schools" /> </a>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1><a href="/d/detail/news/podcast-giving-back-gratefulness-being-allowed-live/208649">Podcast: Giving back for the gratefulness of being allowed to live</a></h1>
<header class="teaser-header">
<a href="/current-affairs">Current affairs</a> <span class="pipe-separator">&bull;</span> 27.11.2019 </header>
</div>
</div>
</article>
</div>
<div class="col col-sm-6 col-md-12">
<article id="node-208011" class="node node-de-news node-teaser" about="/node/208011" typeof="">
<div class="field-type-image">
<a href="/d/detail/news/bottle-bottle/208011">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/6f35d708af912bfcef8f8426ef099f18.jpg?itok=em3cZMUR" width="640" height="427" alt="Guy Tabourin is seen inside the Vinoteca wine shop in Luxembourg City-Centre" title="Guy Tabourin is seen inside the Vinoteca wine shop in Luxembourg City-Centre" /> </a>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1><a href="/d/detail/news/bottle-bottle/208011">Bottle by bottle</a></h1>
<header class="teaser-header">
<a href="/business">Business</a> <span class="pipe-separator">&bull;</span> 03.11.2019 </header>
</div>
</div>
</article>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<section class="block block-dfp block-dfp-billboard-bottom">
<div id="dfp-ad-billboard_footer-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-billboard_footer" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-billboard_footer");
    });
  </script>
</div>
</div> </section>
</div>
</footer>
<footer id="footer-main">
<div id="footer-main-top">
<div class="container">
<div class="region region-main-footer row">
<section class="block col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="underline-text"><a href="http://www.Delano.lu" target="_blank">Delano</a>™ is published by
<a href="http://www.maisonmoderne.com/en" target="_blank">Maison Moderne</a>™
</div>
</section>
<section class="block col-sm-6 col col-md-4 col-xs-6 clearfix">
<div><img src="/sites/all/themes/delano/img/footer/maisonmoderne_2.gif" alt="Maison Moderne" class="footer-main-logo-mm"></div>
 </section>
</div>
<div class="region region-main-footer row">
<section class="block col-sm-6 col col-md-5 clearfix">
<div>Publisher: <strong>Richard Karacian</strong></div>
<div>Editorial director: <strong>Matthieu Croissandeau</strong></div>
<div>Editor in chief: <strong>Duncan Roberts</strong></div>
<div>Desk editor: <strong>Aaron Grunwald</strong></div>
<div>Journalists: <strong>Jess Bauldry, Natalie Gerhardstein</strong></div>
</section>
</div>
<div class="region region-main-footer row">
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 clearfix">
<div>Contact the newsroom</div>
<div class="underline-text"><a href="http://www.maisonmoderne.com/en/contact?subject=general" target="_blank">www.maisonmoderne.com </a></div>
<div><a href="tel:+352207070150">(+352) 20 70 70 - 150</a></div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 clearfix">
<div>Contact the advertising sales department</div>
<div class="underline-text"><a href="http://www.maisonmoderne.com/en/contact?subject=pub" target="_blank">www.maisonmoderne.com</a></div>
<div><a href="tel:+352207070-300">(+352) 20 70 70 - 300</a></div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 clearfix">
<div>Contact Maison Moderne</div>
<div class="underline-text"><a href="http://www.maisonmoderne.com/en/contact?subject=general" target="_blank">www.maisonmoderne.com</a></div>
<div><a href="tel:+352207070">(+352) 20 70 70</a></div>
</section>
</div>
</div>
</div>
<div id="footer-main-middle">
<div class="container">
<div><img src="/sites/all/themes/delano/img/footer/decouvrez_univers.gif" alt="Univers Maison Moderne" class="footer-main-univers"></div>
<h2 class="title-line-footer">Sign up for our <strong>Newsletters</strong></h2>
<div class="region region-main-footer row">
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/paperjam.svg" alt="Paperjam" class="footer-main-logo"></div>
<div class="col col-md-12 col-sm-12">News twice a day:</div>
<div class="underline-text col-sm-12  col col-md-12">
<a href="http://subscription.maisonmoderne.lu/en" target="_blank">Morning&nbsp;(FR)</a> &
<a href="http://subscription.maisonmoderne.lu/en" target="_blank">Afternoon&nbsp;(FR)</a>
</div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-6 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-8 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/paperjam-coffee-break.svg" alt="Paperjam Coffee Break" class="footer-main-logo"></div>
<div class="col col-md-12 col-sm-12">Where specialists talk shop:</div>
<div class="underline-text col-sm-12  col col-md-11">
<a href="http://subscription.maisonmoderne.lu/en" target="_blank">Human Capital&nbsp;(FR)</a>&nbsp;-
<a href="http://subscription.maisonmoderne.lu/en" target="_blank">Economic and financial news&nbsp;(FR)</a>&nbsp;-
<a href="http://subscription.maisonmoderne.lu/en" target="_blank">Technologies&nbsp;(FR)</a>
</div>
</div>
</section>
</div>
<div class="region region-main-footer row">
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/explorator.svg" alt="Explorator" class="footer-main-logo"></div>
<div class="underline-text col-sm-12  col col-md-12"><a href="http://subscription.maisonmoderne.lu/en" target="_blank">2 times a month&nbsp;(FR)</a></div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/archiduc.svg" alt="Archiduc" class="footer-main-logo"></div>
<div class="underline-text col-sm-12  col col-md-12"><a href="http://subscription.maisonmoderne.lu/en" target="_blank">Every 15 days&nbsp;(FR)</a></div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/delano.svg" alt="Delano" class="footer-main-logo"></div>
<div class="underline-text col-sm-12  col col-md-12"><a href="http://subscription.maisonmoderne.lu/en" target="_blank">Weekdays</a></div>
</div>
</section>
</div>
<h2 class="title-line-footer">All our <strong>services</strong></h2>
<div class="region region-main-footer row">
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/paperjam.svg" alt="Paperjam" class="footer-main-logo"></div>
<div class="underline-text col-sm-12 col col-md-12"><a href="http://paperjam.lu" target="_blank">Economic and financial news&nbsp;(FR)</a></div>
<div class="underline-text col-sm-12 col col-md-12"><a href="http://paperjam.lu/services/social-feeds" target="_blank">Suivis par Paperjam&nbsp;(FR)</a></div>
<div class="underline-text col-sm-4 col col-md-4"><a href="http://paperjam.lu/services/meteo" target="_blank">Weather&nbsp;(FR)</a></div>
<div class="clearfix underline-text col-sm-8 col col-md-8"><a href="http://paperjam.lu/services/cita-trafic" target="_blank">Traffic&nbsp;(FR)</a></div>
<div class="col-footer-subtitle underline-text col-sm-4 col col-md-4"><a href="http://paperjam.lu/services/parking" target="_blank">Parking&nbsp;(FR)</a></div>
<div class="clearfix underline-text col-sm-8 col col-md-8"><a href="http://paperjam.lu/services/agenda" target="_blank">Agenda&nbsp;(FR)</a></div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/paperjam-business-guide.svg" alt="Paperjam Guide" class="footer-main-logo"></div>
<div class="underline-text col-sm-12  col col-md-12"><a href="http://guide.paperjam.lu/" target="_blank">2.000 biographies&nbsp;(FR)</a> </div>
<div class="underline-text col-sm-12  col col-md-12"><a href="http://guide.paperjam.lu/" target="_blank">6.400 companies&nbsp;(FR)</a> </div>
<div class="underline-text col-sm-12  col col-md-12 rmv-mobile-space"><p>&nbsp;</p></div>
<div class="underline-text col-sm-12  col col-md-12 rmv-mobile-space"><p>&nbsp;</p></div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6  clearfix clear-xs">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/paperjam-jobs.svg" alt="Paperjam Jobs" class="footer-main-logo"></div>
<div class="underline-text col-sm-12  col col-md-12"><a href="https://jobs.paperjam.lu/" target="_blank">See all job postings&nbsp;(FR)</a> </div>
<div class="underline-text col-sm-12  col col-md-12 rmv-mobile-space"><p>&nbsp;</p></div>
<div class="underline-text col-sm-12  col col-md-12 rmv-mobile-space"><p>&nbsp;</p></div>
<div class="underline-text col-sm-12  col col-md-12 rmv-mobile-space"><p>&nbsp;</p></div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6  clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/paperjam-club.svg" alt="Paperjam Club" class="footer-main-logo clearfix"></div>
<div class="underline-text col-sm-12  col col-md-12"><a href="http://club.paperjam.lu/info-club" target="_blank">About the Business Club</a></div>
<div class="underline-text col-sm-12  col col-md-12"><a href="http://club.paperjam.lu/devenir-membre" target="_blank">Become a member</a></div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix clear clear-xs">
<div class="row">
<div class="col col-md-12 col-sm-12">
<img src="/sites/all/themes/delano/img/footer/new/delano.svg" alt="Delano" class="footer-main-logo">
</div>
<div class="underline-text col-sm-12  col col-md-12">
<a href="http://www.delano.lu/" target="_blank">Website</a>
</div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12 "><img src="/sites/all/themes/delano/img/footer/new/delano-jobs.svg" alt="Delano Jobs" class="footer-main-logo"></div>
<div class="underline-text col-sm-12  col col-md-12"><a href="https://jobs.delano.lu/" target="_blank">See all job postings&nbsp;(EN)</a> </div>
<div class="underline-text col-sm-12  col col-md-12 rmv-mobile-space"><p>&nbsp;</p></div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12">
<img src="/sites/all/themes/delano/img/footer/new/archiduc.svg" alt="Archiduc" class="footer-main-logo"></div>
<div class="underline-text col-sm-12  col col-md-12">
<a href="http://www.archiduc.lu/" target="_blank">Website&nbsp;(FR)</a>
</div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12">
<img src="/sites/all/themes/delano/img/footer/new/maison-moderne.svg" alt="Maison Moderne" class="footer-main-logo">
</div>
<div class="underline-text col-sm-12  col col-md-12">
<a href="http://www.maisonmoderne.lu/en" target="_blank">Website</a>
</div>
<div class="underline-text col-sm-12  col col-md-12">
<a href="http://eshop.maisonmoderne.lu" target="_blank">E-shop</a>
</div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix clear clear-xs">
<div class="row">
<div class="col col-md-12 col-sm-12">
<img src="/sites/all/themes/delano/img/footer/new/explorator.svg" alt="Explorator" class="footer-main-logo">
</div>
<div class="underline-text col-sm-12  col col-md-12">
<a href="http://www.explorator.lu/" target="_blank">1.300 restaurants&nbsp;(FR)</a>
</div>
<div class="underline-text col-sm-12  col col-md-12 rmv-mobile-space rmv-tab-space">
<p></p>
</div>
</div>
</section>
</div>
<h2 class="title-line-footer">Social networks</h2>
<div class="region region-main-footer row">
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/paperjam.svg" alt="Paperjam" class="footer-main-logo clearfix">
</div>
<div class="col col-md-12 col-sm-12">
<ul class="share share-bar list-unstyled clearfix">
<li class="is-fa-icon">
<a class="share-icon facebook" href="https://www.facebook.com/PaperJam" target="_blank"><i class="fa fa-facebook-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon twitter" href="https://twitter.com/Paperjam_lu" target="_blank"><i class="fa fa-twitter-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon linkedin" href="https://www.linkedin.com/groups?gid=4944763" target="_blank"><i class="fa fa-linkedin-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon gplus" href="https://plus.google.com/112382665554348577129" target="_blank"><i class="fa fa-google-plus-footer"></i></a>
</li>
</ul>
</div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/explorator.svg" alt="Explorator" class="footer-main-logo"></div>
<div class="col col-md-12 col-sm-12">
<ul class="share share-bar list-unstyled clearfix">
<li class="is-fa-icon">
<a class="share-icon facebook" href="https://www.facebook.com/ExploratorLuxembourg" target="_blank"><i class="fa fa-facebook-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon twitter" href="https://twitter.com/explorator_lu" target="_blank"><i class="fa fa-twitter-footer"></i></a>
</li>
<li class="is-fa-instagram">
<a class="share-icon instagram" href="https://www.instagram.com/explorator_luxembourg/" target="_blank"><i class="fa fa-instagram-footer"></i></a>
</li>
</ul>
</div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/archiduc.svg" alt="Archiduc" class="footer-main-logo"></div>
<div class="col col-md-12 col-sm-12">
<ul class="share share-bar list-unstyled clearfix">
<li class="is-fa-icon">
<a class="share-icon facebook" href="https://www.facebook.com/pages/Archiduc/126556497358767" target="_blank"><i class="fa fa-facebook-footer"></i></a>
</li>
<li class="is-fa-instagram">
<a class="share-icon instagram" href="https://www.instagram.com/archiduc_mag/?hl=fr" target="_blank">
<i class="fa fa-instagram-footer"></i>
</a>
</li>
</ul>
</div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/delano.svg" alt="Delano" class="footer-main-logo clearfix"></div>
<div class="col col-md-12 col-sm-12">
<ul class="share share-bar list-unstyled clearfix">
<li class="is-fa-icon">
<a class="share-icon facebook" href="https://www.facebook.com/Delano-Magazine-155305101177315/" target="_blank"><i class="fa fa-facebook-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon twitter" href="https://twitter.com/delanomagazine" target="_blank"><i class="fa fa-twitter-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon linkedin" href="https://www.linkedin.com/groups/4488039" target="_blank"><i class="fa fa-linkedin-footer"></i></a>
</li>
</ul>
</div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/paperjam-club.svg" alt="Paperjam Club" class="footer-main-logo"></div>
<div class="col col-md-12 col-sm-12">
<ul class="share share-bar list-unstyled clearfix">
<li class="is-fa-icon">
<a class="share-icon facebook" href="https://twitter.com/pjbusinessclub" target="_blank"><i class="fa fa-twitter-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon linkedin" href="https://www.linkedin.com/groups/3752695" target="_blank"><i class="fa fa-linkedin-footer"></i></a>
</li>
</ul>
</div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/maison-moderne.svg" alt="Maison Moderne" class="footer-main-logo"></div>
<div class="col col-md-12 col-sm-12">
<ul class="share share-bar list-unstyled clearfix">
<li class="is-fa-icon">
<a class="share-icon facebook" href="https://www.facebook.com/MaisonModerne" target="_blank"><i class="fa fa-facebook-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon twitter" href="https://twitter.com/maisonmoderne" target="_blank"><i class="fa fa-twitter-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon twitter" href="https://www.youtube.com/user/maisonmoderne" target="_blank"><i class="fa fa-youtube-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon linkedin" href="https://www.linkedin.com/company/maison-moderne" target="_blank"><i class="fa fa-linkedin-footer"></i></a>
</li>
 <li class="is-fa-icon">
<a class="share-icon gplus" href="https://www.pinterest.com/maisonmoderne/" target="_blank"><i class="fa fa-pinterest-footer"></i></a>
</li>
</ul>
</div>
</div>
</section>
</div>
<h2 class="title-line-footer">Mobile Apps</h2>
<div class="region region-main-footer row">
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/paperjam.svg" alt="Paperjam" class="footer-main-logo"></div>
<div class="underline-text col col-md-12 col-sm-12"><a href="http://www.maisonmoderne.com/en/applications" target="_blank">Download our
apps</a></div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/paperjam-business-guide.svg" alt="Paperjam Guide" class="footer-main-logo"></div>
<div class="underline-text col col-md-12 col-sm-12"><a href="http://www.maisonmoderne.com/en/applications" target="_blank">Download our
apps</a></div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/maison-moderne.svg" alt="Maison Moderne" class="footer-main-logo"></div>
<div class="underline-text col col-md-12 col-sm-12"><a href="http://www.maisonmoderne.com/en/applications" target="_blank">Download our
apps</a></div>
</div>
</section>
</div>
</div>
</div>
<div id="footer-main-bottom">
<div class="container">
<div class="underline-text"><a href="http://www.Delano.lu" target="_blank">Delano</a>™ and <a href="http://www.maisonmoderne.com/en" target="_blank">Maison Moderne</a>™ are trademarks used under
licence by MM Publishing
and Media S.A.
</div>
<div>Copyright 2019 © Maison Moderne</div>
<div class="underline-text">
<br>
<a href="http://www.maisonmoderne.com/en/privacy" target="_blank">Privacy Policy</a>
</div>
<div id="cim-wrapper">
<a href="http://www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank">
<img src="/sites/all/themes/delano/img/footer/cim-internet-horizontal.png" alt="CIM Internet">
</a>
</div>
</div>
</div>
</footer>
<section id="block-cookie-message-cookie-message" class="block block-cookie-message clearfix">
<div class="messages cookie_message container" style="display:none;">
<div class="row">
<div class="col-sm-12">
<noindex id="cookie-message_text">Delano.lu uses cookies to save your preferences, manage advertisements, provide more relevant content based on your interests, and continually improve user experience. By continuing to navigate on this site, you agree to the use of these cookies. <br>For more details, you can read our <b><a href="http://www.maisonmoderne.com/en/privacy" target="_blank">Privacy Policy.</a></b></noindex><span id="cookie-message_btn-close"><i class="fa"></i><span class="element-invisible">Close</span></span>
</div>
</div>
</div>
</section>
<script src="https://delano.lu/sites/default/files/js/js_h4JvmCWLWFeq-R1K3kiCPoA5bCMRSMQzydHmWbPaDBA.js"></script>
<script src="https://delano.lu/sites/default/files/js/js_wwbWeGFY4LqlDJcM24vTyNxfsF55aMqFTyAsLkutCNE.js"></script>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button fa fa-facebook" onclick="shareUrl('https://www.facebook.com/sharer/sharer.php?u=','');" style="color: white; background: none;" title="Facebook"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
</body>
</html>
