<!DOCTYPE html>
<html lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
<link rel="profile" href="https://www.w3.org/1999/xhtml/vocab" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="icon" sizes="96x96" href="https://delano.lu/sites/all/themes/delano/favicon/favicon-96x96.png" />
<link rel="icon" sizes="194x194" href="https://delano.lu/sites/all/themes/delano/favicon/favicon-194x194.png" />
<link rel="icon" sizes="192x192" href="https://delano.lu/sites/all/themes/delano/favicon/android-chrome-192x192.png" />
<link rel="icon" sizes="16x16" href="https://delano.lu/sites/all/themes/delano/favicon/favicon-16x16.png.png" />
<link rel="shortcut icon" href="https://delano.lu/sites/all/themes/delano/favicon/favicon.ico" />
<link rel="mask-icon" href="https://delano.lu/sites/all/themes/delano/favicon/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="manifest" href="https://delano.lu/sites/all/themes/delano/favicon/manifest.json" />
<link rel="apple-touch-icon" sizes="180x180" href="https://delano.lu/sites/all/themes/delano/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" sizes="32x32" href="https://delano.lu/sites/all/themes/delano/favicon/favicon-32x32.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://delano.lu/sites/all/themes/delano/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://delano.lu/sites/all/themes/delano/favicon/apple-touch-icon-57x57.png" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="apple-touch-icon" sizes="72x72" href="https://delano.lu/sites/all/themes/delano/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://delano.lu/sites/all/themes/delano/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://delano.lu/sites/all/themes/delano/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://delano.lu/sites/all/themes/delano/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://delano.lu/sites/all/themes/delano/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://delano.lu/sites/all/themes/delano/favicon/apple-touch-icon-76x76.png" />
<meta property="og:site_name" content="Delano" />
<meta property="rights" content="Copyright 2020 Maison Moderne" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://delano.lu/d/detail/news/countries-most-critical-care-beds-capita/209781" />
<meta property="og:title" content="The countries with the most critical care beds per capita - Delano - Luxembourg in English" />
<meta property="og:description" content="As Italy struggles to contain a major COVID-19 outbreak, its hospital capacity has come under unprecedented pressure. " />
<meta property="og:updated_time" content="2020-03-14T09:02:01+01:00" />
<meta property="og:image" content="http://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/d978918996a9b8e1edd134a2661092de.jpg?itok=Rrlb1Xq1" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta property="twitter:url" content="http://delano.lu/d/detail/news/countries-most-critical-care-beds-capita/209781" />
<meta property="twitter:title" content="The countries with the most critical care beds per capita - Delano - Luxembourg in English" />
<meta property="twitter:description" content="As Italy struggles to contain a major COVID-19 outbreak, its hospital capacity has come under unprecedented pressure. " />
<meta property="twitter:image:src" content="http://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/d978918996a9b8e1edd134a2661092de.jpg?itok=Rrlb1Xq1" />
<meta property="twitter:image:width" content="640" />
<meta property="twitter:image:height" content="427" />
<meta property="article:section" content="Current affairs" />
<meta property="article:publisher" content="https://www.facebook.com/Delano-Magazine-155305101177315/" />
<meta property="article:tag" content="News" />
<meta property="article:tag" content="The countries with the most critical care beds per capita - Delano - Luxembourg in English" />
<meta property="article:tag" content="Delano" />
<meta property="article:published_time" content="2020-03-14T09:01:30+01:00" />
<meta property="article:modified_time" content="2020-03-14T09:02:01+01:00" />
<meta property="apple-mobile-web-app-title" content="Delano" />
<meta property="application-name" content="Delano" />
<meta property="msapplication-TileColor" content="#ffffff" />
<meta property="msapplication-TileImage" content="http://delano.lu/sites/all/themes/delano/favicon/mstile-144x144.png" />
<meta property="msapplication-config" content="http://delano.lu/sites/all/themes/delano/favicon/browserconfig.xml" />
<meta property="theme-color" content="#ffffff" />
<title>The countries with the most critical care beds per capita - Delano - Luxembourg in English</title>
<link rel="alternate" type="application/rss+xml" title="RSS Feed for Delano.lu" href="/rss" />
<link type="text/css" rel="stylesheet" href="https://delano.lu/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://delano.lu/sites/default/files/css/css_JCY_XIQAlFCN_AbvjWfbNrXAa03IOm7FrXUxsDgkibE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://delano.lu/sites/default/files/css/css_MnXiytJtb186Ydycnpwpw34cuUsHaKc80ey5LiQXhSY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://delano.lu/sites/default/files/css/css_VlwbdEPY2cQCCPBJT7lABKisoZfQFo2yHXZ7Jxr6kKE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic,800,800italic" media="all" />
<link type="text/css" rel="stylesheet" href="https://delano.lu/sites/default/files/css/css_moRrFpzT-V4VJGDAZsafESqMcCUqnLVm-cgfUOQcR1g.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://delano.lu/sites/default/files/css/css_HMXQefjNo9F9_sOIu46h9na2tIGbiB-JkBfG4hlFZmA.css" media="all" />

<!--[if lt IE 9]>
      <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<script src="https://delano.lu/sites/default/files/js/js_TU8ySFkSDA8tQosLP8vWu9SubQAwLlJCfcBFlshY6tM.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];jQuery(document).ready(function ($) {

  var currentWidth = $(window).width();
  var newWidth = currentWidth;

  var currentMode = 'desktop';
  if(currentWidth <= '974') { currentMode = 'tablet'; }
  if(currentWidth <= '750') { currentMode = 'mobile'; }

  var newMode = currentMode;

  //console.log('initalMode '+currentMode);
  if( $( "body" ).hasClass( "page-admin" ) == false )
  {
    $( window ).afterResize( function() {
      //console.log('after resize');

      var newWidth = $(window).width();
      //console.log('newWidth '+newWidth );
      newMode = 'desktop';
      if(newWidth < '974') { newMode = 'tablet'; }
      if(newWidth < '750') { newMode = 'mobile'; }  
      
      //console.log('currentMode '+currentMode);
      //console.log('newMode '+newMode);
      if ( newMode != currentMode )
      {
        //console.log('refresh');
        currentMode = newMode;
        googletag.pubads().refresh([window.googletag.slots["halfpage_tablet"]]);
        googletag.pubads().refresh([window.googletag.slots["halfpage_mobile"]]);
        googletag.pubads().refresh([window.googletag.slots["halfpage_desktop"]]);

        googletag.pubads().refresh([window.googletag.slots["billboard_top"]]);
//        googletag.pubads().refresh([window.googletag.slots["billboard_wallpaper"]]);
        googletag.pubads().refresh([window.googletag.slots["billboard_footer"]]);

        googletag.pubads().refresh([window.googletag.slots["imu_tablet"]]);
        googletag.pubads().refresh([window.googletag.slots["imu_mobile"]]);
        googletag.pubads().refresh([window.googletag.slots["imu_desktop"]]);

        googletag.pubads().refresh([window.googletag.slots["splash"]]);
//        pj.halfpageAds();
      }

    }, false, 500 );
  }
});
googletag.slots = googletag.slots || {};</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://delano.lu/sites/default/files/js/js_zQK_ju8qKyFO8LWGrmgHgf3kcHLPTwA7QuT1OohUgK8.js"></script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [320, 110])
  .addSize([320, 50], [320, 110])
  .addSize([768, 90], [485, 125])
  .addSize([992, 100], [970, 250])
  .build();
googletag.slots["billboard_top"] = googletag.defineSlot("105719324/DELANO-BBT", [[320, 110], [485, 125], [970, 250]], "dfp-ad-billboard_top")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [1, 1])
  .addSize([320, 50], [1, 1])
  .addSize([768, 90], [1, 1])
  .addSize([992, 100], [[360, 640], [300, 600]])
  .build();
googletag.slots["halfpage_desktop"] = googletag.defineSlot("105719324/DELANO-HALFPAGE", [[360, 640], [300, 600]], "dfp-ad-halfpage_desktop")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [1, 1])
  .addSize([320, 50], [1, 1])
  .addSize([768, 90], [1, 1])
  .addSize([992, 100], [300, 250])
  .build();
googletag.slots["imu_desktop"] = googletag.defineSlot("105719324/DELANO-IMU", [300, 250], "dfp-ad-imu_desktop")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [320, 110])
  .addSize([320, 50], [320, 110])
  .addSize([768, 90], [1, 1])
  .addSize([992, 100], [1, 1])
  .build();
googletag.slots["imu_mobile"] = googletag.defineSlot("105719324/DELANO-IMU", [320, 110], "dfp-ad-imu_mobile")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [1, 1])
  .addSize([320, 50], [1, 1])
  .addSize([768, 90], [485, 125])
  .addSize([992, 100], [1, 1])
  .build();
googletag.slots["imu_tablet"] = googletag.defineSlot("105719324/DELANO-IMU", [485, 125], "dfp-ad-imu_tablet")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [320, 110])
  .addSize([320, 50], [320, 110])
  .addSize([768, 90], [1, 1])
  .addSize([992, 100], [1, 1])
  .build();
googletag.slots["halfpage_mobile"] = googletag.defineSlot("105719324/DELANO-HALFPAGE", [320, 110], "dfp-ad-halfpage_mobile")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [1, 1])
  .addSize([320, 50], [1, 1])
  .addSize([768, 90], [485, 125])
  .addSize([992, 100], [1, 1])
  .build();
googletag.slots["halfpage_tablet"] = googletag.defineSlot("105719324/DELANO-HALFPAGE", [485, 125], "dfp-ad-halfpage_tablet")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [320, 460])
  .addSize([320, 50], [320, 460])
  .addSize([768, 90], [750, 563])
  .addSize([992, 100], [800, 600])
  .build();
googletag.slots["splash"] = googletag.defineSlot("105719324/DELANO-SPLASH", [[800, 600], [320, 460], [750, 563]], "dfp-ad-splash")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [320, 110])
  .addSize([320, 50], [320, 110])
  .addSize([768, 90], [485, 125])
  .addSize([992, 100], [970, 250])
  .build();
googletag.slots["billboard_footer"] = googletag.defineSlot("105719324/DELANO-BBF", [[320, 110], [485, 125], [970, 250]], "dfp-ad-billboard_footer")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script src="https://delano.lu/sites/default/files/js/js_cAmVn4EwTDrCFDY20mPcAIIeloxOoXCsCWaEYkaU4-4.js"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});
jQuery(document).ready(function ($) {

if( $("#dfp-ad-billboard_wallpaper").css('display') == 'none' ) {
} else {
  $('#dfp-billboard-wallpaper-wrapper').css('display','block');
}

});

googletag.enableServices();</script>
<script src="https://delano.lu/sites/default/files/js/js_FqovpjCzVyJ0jfetq1Nnx6AtGHTQ6yk6_QaexWxc5o0.js"></script>
<script src="https://maps.google.com/maps/api/js?key=AIzaSyBQI_isyF24Km9N4LadhEo16qDKUxVlx5I"></script>
<script><!--//--><![CDATA[//><!--
    var gemius_device_type = '';
    var viewport_width = parseInt(window.innerWidth);
    if(viewport_width < 768){
      gemius_device_type = 'mobile';
    }
    else if(viewport_width >= 768 && viewport_width <= 991){
      gemius_device_type = 'tablet';
    }
    else{
      gemius_device_type = 'desktop';
    }

    var pp_gemius_identifier = 'd0zrQse1LOWwgLDM4ukkzeW0DovdhILmwlFMuDHchDH.27';
    var pp_gemius_extraparameters = new Array('lan=EN', 'key=delano', 'subs=news', 'free='+gemius_device_type);

    // lines below shouldn\'t be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]></script>
<script src="https://delano.lu/sites/default/files/js/js_BIjghzjSXW8axp8AQSwvnzlfy8yM4OgX-4zVwjmMdGI.js"></script>
<script src="https://delano.lu/sites/default/files/js/js_NVUucdNCAAme7qB-KnnMVN0UPMFQAkeab-lJKARrmhw.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"delano","theme_token":"uEJIOUyDuVapROECldxG73fP6PFphhmxlsxAMoSB2Uk","js":{"sites\/all\/themes\/delano\/js\/vendor\/js.cookie.js":1,"sites\/all\/modules\/_custom\/cookie_message\/js\/js.cookie.js":1,"sites\/all\/modules\/_custom\/cookie_message\/js\/cookie_message.js":1,"sites\/all\/modules\/_custom\/pj_get_guide_profile\/js\/pj_get_guide_profile.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.js":1,"misc\/jquery.once.js":1,"0":1,"http:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"misc\/drupal.js":1,"1":1,"2":1,"3":1,"4":1,"5":1,"6":1,"7":1,"8":1,"9":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"10":1,"public:\/\/languages\/fr_nRhvEo9EeHrTOzeau0cwc2nz8nvHRN-r2ozeCFrTI8M.js":1,"sites\/all\/themes\/delano\/js\/vendor\/PhotoSwipe\/dist\/photoswipe.min.js":1,"sites\/all\/themes\/delano\/js\/vendor\/PhotoSwipe\/dist\/photoswipe-ui-default.min.js":1,"http:\/\/maps.google.com\/maps\/api\/js?key=AIzaSyBQI_isyF24Km9N4LadhEo16qDKUxVlx5I":1,"11":1,"sites\/all\/modules\/sharebar\/sharebar.js":1,"sites\/all\/modules\/sharebar\/sharebar_counts.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/affix.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/alert.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/button.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/carousel.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/collapse.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/dropdown.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/modal.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/tooltip.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/popover.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/scrollspy.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/tab.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/transition.js":1,"sites\/all\/themes\/delano\/js\/vendor\/imagesloaded.min.js":1,"sites\/all\/themes\/delano\/js\/vendor\/jquery.cycle2.min.js":1,"sites\/all\/themes\/delano\/js\/vendor\/jquery.cycle2.center.min.js":1,"sites\/all\/themes\/delano\/js\/vendor\/jquery.cycle2.swipe.min.js":1,"sites\/all\/themes\/delano\/js\/vendor\/jquery.cycle2.carousel.js":1,"sites\/all\/themes\/delano\/js\/vendor\/afterresize.min.js":1,"sites\/all\/themes\/delano\/js\/vendor\/jquery.keep-ratio.js":1,"sites\/all\/themes\/delano\/js\/vendor\/adblockDetector.js":1,"sites\/all\/themes\/delano\/js\/delano-script.js":1,"sites\/all\/themes\/delano\/js\/10ttd.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.5.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/delano\/js\/vendor\/PhotoSwipe\/dist\/photoswipe.css":1,"sites\/all\/themes\/delano\/js\/vendor\/PhotoSwipe\/dist\/default-skin\/default-skin.css":1,"https:\/\/fonts.googleapis.com\/css?family=Open+Sans:400,400italic,700,700italic,800,800italic":1,"sites\/all\/themes\/delano\/css\/style.css":1,"sites\/all\/modules\/_custom\/pj_get_guide_profile\/css\/pj_get_guide_profile.css":1}},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="225845" async="async"></script>
<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-20984476-1', 'auto');
      ga('send', 'pageview');
    </script>
</head>
<body role="document" class="html not-front not-logged-in no-sidebars page-d page-d-detail page-d-detail-news page-d-detail-news-countries-most-critical-care-beds-capita page-d-detail-news-countries-most-critical-care-beds-capita- page-d-detail-news-countries-most-critical-care-beds-capita-209781 news-active news-active">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
</div>
<div class="main-container " style="position: relative;">
<div id="navbar-wrapper">
<div class="container">
<div class="row">
<div class="col-md-12 navbar-main-col">
<nav id="navbar" role="navigation" class="navbar navbar-default navbar-delano">
<div id="navbar-header-burger" class="navbar-header">
<button type="button" class="navbar-toggle pull-left" data-toggle="collapse" data-target=".navbar-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
 </button>
<a class="navbar-brand visible-sm-block visible-md-block visible-lg-block" href="/" title="Delano">
<img width="18" height="20" src="/sites/all/themes/delano/img/header/logo_delano_18x20.png" />
</a>
</div>
<div id="navbar-collapse-menu" class="navbar-collapse collapse navbar-left">
<ul class="menu nav navbar-nav">
<li class="first expanded dropdown">
<a href="#" title="" data-target="#" class="nav-link-news dropdown-toggle" data-toggle="dropdown">News</a>
<div class="dropdown-menu">
<div class="dropdown-menu-content-wrapper">
<ul>
<li class="leaf"><a href="https://delano.lu/news-all" title="All news">All news</a></li>
<li class="leaf"><a href="/current-affairs" title="Current affairs">Current affairs</a></li>
<li class="leaf"><a href="/business" title="Business">Business</a></li>
<li class="leaf"><a href="/international" title="International">International</a></li>
<li class="leaf"><a href="/lifestyle" title="Lifestyle">Lifestyle</a></li>
<li class="leaf"><a href="/snapshots" title="Snapshots">Snapshots</a></li>
<li class="leaf"><a href="/personal-business" title="Personal business">Personal business</a></li>
<li class="leaf"><a href="/careers" title="Careers">Careers</a></li>
<li class="leaf"><a href="https://delano.lu/travelblog" title="Travelblog">Travelblog</a></li>
<li class="leaf"><a href="https://delano.lu/pictures" title="Pictures">Pictures</a></li>
<li class="leaf"><a href="https://delano.lu/numbers" title="Numbers">Numbers</a></li>
<li class="leaf"><a href="https://delano.lu/singles" title="Singles">Singles</a></li>
</ul>
</div>
</div>
</li>
<li class="leaf"><a href="/agenda" title="Agenda" class="nav-link-agenda">Agenda</a></li>
<li class="leaf"><a href="https://delano.lu/magazine" title="Magazine" class="nav-link-magazine">Magazine</a></li>
<li class="leaf expanded dropdown">
<a href="#" title="" data-target="#" class="nav-link-expat-guide dropdown-toggle" data-toggle="dropdown">Expat Guide</a>
<div class="dropdown-menu">
<div class="dropdown-menu-content-wrapper">
<ul>
<li class="leaf"><a href="/d/detail/expat-guide/settling/184020" title="Settling in">Settling in</a></li>
<li class="leaf"><a href="/d/detail/expat-guide/daily-life/184162" title="Daily life">Daily life</a></li>
<li class="leaf"><a href="/d/detail/expat-guide/childcare-family/184164" title="Childcare & family">Childcare & family</a></li>
<li class="leaf"><a href="/d/detail/expat-guide/professional-life/184166" title="Professional life">Professional life</a></li>
<li class="leaf"><a href="/d/detail/expat-guide/future-planning/183520" title="Future planning">Future planning</a></li>
<li class="leaf"><a href="/d/detail/expat-guide/leisure-time/184168" title="Leisure time">Leisure time</a></li>
</ul>
</div>
</div>
</li>
<li class="leaf"><a href="https://jobs.delano.lu" target="_blank" title="Jobs" class="nav-link-jobs">Jobs</a></li>
<li class="leaf"><a href="https://delano.lu/real-estate" title="Real estate" class="nav-link-immo">Real estate</a></li>

<li class="first expanded dropdown">
<a href="#" title="" data-target="#" class="nav-link-insights dropdown-toggle" data-toggle="dropdown">Insights</a>
<div class="dropdown-menu">
<div class="dropdown-menu-content-wrapper">
<ul>
<li class="leaf"><a href="https://delano.lu/insurance" title="Insurance" class="nav-link-insurance">Insurance</a></li>
<li class="leaf"><a href="https://delano.lu/expat-corner" title="Expat Corner" class="nav-link-expat-corner">Expat Corner</a></li>
<li class="leaf"><a href="https://delano.lu/food-trends" title="Cactus - Food Trends" class="nav-link-cactus-food-trends">Food Trends</a></li>
<li class="leaf"><a href="https://delano.lu/real-estate-investment" title="Real-Estate Investment" class="nav-link-real-estate-investment">Real-Estate Investment</a></li>
</ul>
</div>
</div>
</li>
</ul>
</div>
<div id="xs-header-logo-wrapper" class="visible-xs-block">
<a href="/" title="Delano">
<img width="128" height="25" src="/sites/all/themes/delano/img/header/delano-logo-mobile.png" />
</a>
</div>
<div id="navbar-header-button" class="navbar-header navbar-right">
<ul class="nav navbar-nav">
<li class="leaf"><a id="navbar-button-search" href="/search" title="Search" class=""><i class="fa fa-search"></i></a></li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<div class="section-wrapper-tenthings-top" id="tenthings-top-full-wrapper">
<div class="container">
<div class="row">
<section class="col-sm-12">
<div class="region region-tenthings-top">
<div class="row">
<section id="block-clients-resource-remote-views-block-tenthings" data-tenthings-date="1584023965" class="block block-clients-resource-remote-views-block block-tenthings col-md-12 clearfix">
<div id="tenthings-title-wrapper">
<h1>10 things to do this week</h1>
<span id="tenthings-title-date">11.03 - 17.03 2020</span> <i id="tenthings-toggle-button" class="fa"></i>
</div>
<div class="row">
<div class="col col-xs-12 col-md-8">
<article id="node-209731" class="node node-de-1things teaser-main past node-teaser clearfix" about="/node/209731" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/postponed-win-march-delano-live-passes/209731">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/80e187a52c462c1f09226c86a69edc2d.jpg?itok=HwncwmZX" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<span class="number">1</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/postponed-win-march-delano-live-passes/209731">POSTPONED: Win March Delano Live passes</a></h1>
<header class="teaser-header">
12.03.2020 </header>
<p>This event has been postponed as a precaution to prevent the spread of covid-19.
</p> </div>
</div>
</article>
</div>
<div class="col col-xs-6 col-md-4">
<article id="node-209732" class="node node-de-1things node-teaser past node-teaser clearfix" about="/node/209732" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/win-sauber-tix/209732">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/b900044bb53015656ff5f2f82a541a85.jpg?itok=lo9A20NJ" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<span class="number">2</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/win-sauber-tix/209732">Win Sauber tix</a></h1>
<header class="teaser-header">
12.03.2020 </header>
</div>
</div>
</article>
</div>
<div class="col col-xs-6 col-md-4">
<article id="node-209734" class="node node-de-1things node-teaser past node-teaser clearfix" about="/node/209734" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/cancelled-see-rest-fest/209734">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/af93c9e1fc90e9297685ae95c648c95d.jpg?itok=gE3bqxPr" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<span class="number">3</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/cancelled-see-rest-fest/209734">CANCELLED: See rest of fest</a></h1>
<header class="teaser-header">
10.03.2020 </header>
</div>
</div>
</article>
</div>
<div class="clearfix"></div>
<div class="col col-xs-6 col-md-4">
<article id="node-209735" class="node node-de-1things node-teaser node-teaser clearfix" about="/node/209735" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/celebrate-st-patricks/209735">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/55c69c2b80486d76396d9128eaa3a78d.jpg?itok=4cNmmFou" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<span class="number">4</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/celebrate-st-patricks/209735">Celebrate St. Patrick’s</a></h1>
<header class="teaser-header">
13.03.2020 </header>
</div>
</div>
</article>
</div>
<div class="col col-xs-6 col-md-4">
<article id="node-209736" class="node node-de-1things node-teaser past node-teaser clearfix" about="/node/209736" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/cancelled-hear-corea/209736">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/d3ee8f524e2da170974cf6a18e7d714b.jpg?itok=4Apv7RZu" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<span class="number">5</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/cancelled-hear-corea/209736">CANCELLED: Hear Corea</a></h1>
<header class="teaser-header">
12.03.2020 </header>
</div>
</div>
</article>
</div>
<div class="clearfix visible-xs-block visible-sm-block"></div>
<div class="col col-xs-6 col-md-4">
<article id="node-209737" class="node node-de-1things node-teaser past node-teaser clearfix" about="/node/209737" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/postponed-watch-greek-film/209737">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/8418a0429177a108c3fae2458a7aaff0.jpg?itok=WCqekj1e" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<span class="number">6</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/postponed-watch-greek-film/209737">POSTPONED: Watch Greek film</a></h1>
<header class="teaser-header">
12.03.2020 </header>
</div>
</div>
</article>
</div>
<div class="clearfix visible-md-block visible-lg-block"></div>
<div class="col col-xs-6 col-md-3">
<article id="node-209738" class="node node-de-1things node-teaser past node-teaser clearfix" about="/node/209738" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/cancelled-hear-piano-winner/209738">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/e7dd73462838ae8290be8837d14f29d7.jpg?itok=8AIGzcu5" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<span class="number">7</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/cancelled-hear-piano-winner/209738">CANCELLED: Hear piano winner</a></h1>
<header class="teaser-header">
12.03.2020 </header>
</div>
</div>
</article>
</div>
<div class="clearfix visible-xs-block visible-sm-block"></div>
<div class="col col-xs-4 col-md-3">
<article id="node-209739" class="node node-de-1things node-teaser past node-teaser clearfix" about="/node/209739" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/closed-see-brits-casino/209739">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/2c8e4111b7d595f71fee23fc6f7f6ed0.jpg?itok=3QghA0N6" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<span class="number">8</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/closed-see-brits-casino/209739">CLOSED: See Brits at Casino </a></h1>
<header class="teaser-header">
12.03.2020 </header>
</div>
</div>
</article>
</div>
<div class="col col-xs-4 col-md-3">
<article id="node-209740" class="node node-de-1things node-teaser past node-teaser clearfix" about="/node/209740" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/cancelled-buy-book-bargains/209740">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/58fb873265f71a926f9d43299a64f591.jpg?itok=CHrkZsBE" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
 <span class="number">9</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/cancelled-buy-book-bargains/209740">CANCELLED: Buy book bargains</a></h1>
<header class="teaser-header">
12.03.2020 </header>
</div>
</div>
</article>
</div>
<div class="col col-xs-4 col-md-3">
<article id="node-209741" class="node node-de-1things node-teaser past node-teaser clearfix" about="/node/209741" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/scout-local-goods-cancelled/209741">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/4466d8f88d1fdea3e23166f3ea5b862f.jpg?itok=lBfiOTXU" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<span class="number">10</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/scout-local-goods-cancelled/209741">Scout local goods (cancelled)</a></h1>
<header class="teaser-header">
09.03.2020 </header>
</div>
</div>
</article>
</div>
<div class="clearfix"></div>
</div>
</section>
</div>
</div>
</section>
</div>
</div>
</div>
<div id="dfp-billboard-top-wrapper" class="container">
<section class="block block-dfp block-dfp-billboard-top">
<div id="dfp-ad-billboard_top-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-billboard_top" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-billboard_top");
    });
  </script>
</div>
</div> </section>
</div>
<div id="dfp-billboard-wallpaper-wrapper" class="container" style="display:none;">
<section class="block block-dfp block-dfp-billboard-wallpaper">
</section>
</div>


<div id="header-wrapper" class="section-wrapper-header visible-sm-block visible-md-block visible-lg-block">
<div class="container">
<div class="row">
<div class="col-md-12">
<header id="page-header" role="banner">
<a href="/" title="Delano">
<img class="delano-logo img-responsive" class="" width="312" height="61" src="/sites/all/themes/delano/img/header/delano-logo.png" />
</a>
<p class="slogan">Luxembourg in English</p>
</header>
</div>
</div>
</div>
</div>
<div id="halfpage-md-wrapper">
<section class="block block-dfp block-dfp-halfpage">
<div id="dfp-ad-halfpage_desktop-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-halfpage_desktop" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-halfpage_desktop");
    });
  </script>
</div>
</div> </section>
</div>
<div class="section-wrapper-content">
<div class="container">
<div class="row">
<section class="col-sm-12">
<div class="region region-content">
<section id="block-clients-resource-remote-views-block-node" class="page-detail block block-clients-resource-remote-views-block">
<article id="node-209781" class="node node-de-news node-article clearfix" about="/node/209781" typeof="">
<header>
<div class="title">
<h1>The countries with the most critical care beds per capita</h1>
</div>
<div class="header-infos">
<a href="/news">News</a> <span class="pipe-separator">&bull;</span> <a href="/current-affairs">Current affairs</a> <span class="pipe-separator">&bull;</span> 14.03.2020 <span class="pipe-separator">&bull;</span> Niall McCarthy/Statista </div>
</header>
<div id="block-sharebar-sharebar"><div id="sharebar-wrapper">
<div id="sharebar-sticky-centered-wrapper">
<div id="sharebar-sticky-shadow">
<ul class="share share-bar list-unstyled clearfix" data-shared-url="http%3A%2F%2Fdelano.lu%2Fd%2Fdetail%2Fnews%2Fcountries-most-critical-care-beds-capita%2F209781" data-nid=""><li class="is-fa-icon"><a class="share-icon facebook" onclick="shareUrl('https://www.facebook.com/sharer/sharer.php?u=','http://delano.lu/d/detail/news/countries-most-critical-care-beds-capita/209781');" title="Facebook"><span class="share-count"></span><i class="fa fa-facebook"></i></a></li>
<li class="is-fa-icon"><a class="share-icon twitter" onclick="shareUrl('http://twitter.com/share?text=The%20countries%20with%20the%20most%20critical%20care%20beds%20per%20capita&via=DelanoMagazine&url=','http://delano.lu/d/detail/news/countries-most-critical-care-beds-capita/209781');" title="Twitter"><span class="share-count"></span><i class="fa fa-twitter"></i></a></li>
<li class="is-fa-icon"><a class="share-icon linkedin" onclick="shareUrl('https://www.linkedin.com/cws/share?url=','http://delano.lu/d/detail/news/countries-most-critical-care-beds-capita/209781');" title="Linkedin"><span class="share-count"></span><i class="fa fa-linkedin"></i></a></li>
<li class="is-fa-icon"><a class="share-icon gplus" onclick="shareUrl('https://plus.google.com/share?url=','http://delano.lu/d/detail/news/countries-most-critical-care-beds-capita/209781');" title="Google+"><span class="share-count"></span><i class="fa fa-google-plus"></i></a></li>
<li class="is-fa-icon"><a class="share-icon email" href="/cdn-cgi/l/email-protection#84bbf7f1e6eee1e7f0b9d6e1e5e0a1b6b4f0ecedf7a1b7c5a1b6b4a1b6b6d0ece1a1b6b4e7ebf1eaf0f6ede1f7a1b6b4f3edf0eca1b6b4f0ece1a1b6b4e9ebf7f0a1b6b4e7f6edf0ede7e5e8a1b6b4e7e5f6e1a1b6b4e6e1e0f7a1b6b4f4e1f6a1b6b4e7e5f4edf0e5a1b6b6a1b6b4a1b6bcc0e1e8e5eaebaae8f1a1b6bda2e6ebe0fdb9cda1b6b4f0ecedeaefa1b6b4fdebf1a1b6b3e0a1b6b4e8edefe1a1b6b4f0ecedf7a1b6b4e5f6f0ede7e8e1a1b6b4ebeaa1b6b4c0e1e8e5eaebaae8f1a1b7c5a1b6b4ecf0f0f4a1b7c5a1b6c2a1b6c2e0e1e8e5eaebaae8f1a1b6c2e0a1b6c2e0e1f0e5ede8a1b6c2eae1f3f7a1b6c2e7ebf1eaf0f6ede1f7a9e9ebf7f0a9e7f6edf0ede7e5e8a9e7e5f6e1a9e6e1e0f7a9e7e5f4edf0e5a1b6c2b6b4bdb3bcb5aa" title="Courriel"><span class="share-count"></span><i class="fa fa-envelope"></i></a></li></ul>
</div>
</div>
</div></div>
<div id="full-cover-wrapper">
<div class="row">
<div class="col-xs-12">
<div class="field-type-image">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/d978918996a9b8e1edd134a2661092de.jpg?itok=Rrlb1Xq1" width="640" height="427" alt="Library picture: An intensive care unit is seen under construction in Düsseldorf, Germany, 4 September 2017. Photo: Lukassek / Shutterstock.com" title="Library picture: An intensive care unit is seen under construction in Düsseldorf, Germany, 4 September 2017. Photo: Lukassek / Shutterstock.com" /> </div>
<div id="full-cover-caption">
<p>Library picture: An intensive care unit is seen under construction in Düsseldorf, Germany, 4 September 2017. Photo: Lukassek / Shutterstock.com</p> </div>
</div>
</div>
</div>
<aside id="sidebar">
<div class="row">
<div class="col-xs-12">
<div class="sidebar-content-wrapper">

<section class="block block-dfp block-dfp-imu visible-md-block visible-lg-block">
<div id="dfp-ad-imu_desktop-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-imu_desktop" class="dfp-tag-wrapper">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu_desktop");
    });
  </script>
</div>
</div> </section>

</div>
</div>
</div>
<div id="block-clients-resource-remote-views-block-latest-news--2" class="row block block-clients-resource-remote-views-block">
<div class="col-xs-12">
<div class="sidebar-content-wrapper">
<h2 class="block-title">Latest news</h2>
<div class="row">
<div class="col col-sm-6 col-md-12">
<article id="node-209781" class="node node-de-news node-teaser  clearfix" about="/node/209781" typeof="">
<div class="field-type-image">
<a href="/d/detail/news/countries-most-critical-care-beds-capita/209781" class="content-image">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/d978918996a9b8e1edd134a2661092de.jpg?itok=Rrlb1Xq1" width="640" height="427" alt="Library picture: An intensive care unit is seen under construction in Düsseldorf, Germany, 4 September 2017. Photo: Lukassek / Shutterstock.com" title="Library picture: An intensive care unit is seen under construction in Düsseldorf, Germany, 4 September 2017. Photo: Lukassek / Shutterstock.com" /> </a>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1>
<a href="/d/detail/news/countries-most-critical-care-beds-capita/209781">
The countries with the most critical care beds per capita </a>
</h1>
<header class="teaser-header">
<a href="/news">News</a> <span class="pipe-separator">&bull;</span> <a href="/current-affairs">Current affairs</a> <span class="pipe-separator">&bull;</span> 14.03.2020
</header>
</div>
</div>
</article>
</div>
<div class="col col-sm-6 col-md-12">
<article id="node-209694" class="node node-de-news node-teaser  clearfix" about="/node/209694" typeof="">
<div class="field-type-image">
<a href="/d/detail/news/data-held-hostage/209694" class="content-image">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/2f99aee408eae448ea509a18b4a18a1d.jpg?itok=JhoUlVGP" width="640" height="427" alt="Yoann Chevalier of Excellium Services. Photo: Mike Zenari" title="Yoann Chevalier of Excellium Services. Photo: Mike Zenari" /> </a>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1>
<a href="/d/detail/news/data-held-hostage/209694">
Data held hostage </a>
</h1>
<header class="teaser-header">
<a href="/news">News</a> <span class="pipe-separator">&bull;</span> <a href="/business">Business</a> <span class="pipe-separator">&bull;</span> 14.03.2020
</header>
</div>
</div>
</article>
</div>
</div>
<div class="h-line"></div>
<div class="more-link">
<a href="/news-all" class="btn btn-default">More news</a>
</div>
</div>
</div>
</div>
</aside>
<div id="imu-xs-sm-wrapper" class="visible-xs-block visible-sm-block">

<section class="block block-dfp block-dfp-imu visible-xs-block">
<div id="dfp-ad-imu_mobile-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-imu_mobile" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu_mobile");
    });
  </script>
</div>
</div> 
</section>
<section class="block block-dfp block-dfp-imu visible-sm-block">
<div id="dfp-ad-imu_tablet-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-imu_tablet" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu_tablet");
    });
  </script>
</div>
</div> 
</section>
</div>
<div id="content-wrapper">
<div class="content-teaser-text-tags">
<div id="content-teaser"><p>As Italy struggles to contain a major COVID-19 outbreak, its hospital capacity has come under unprecedented pressure. </p>
</div>
<div id="content-text">
</p>
<p>Earlier this week, there were 5,791 cases of COVID-19 in Lombardy with 446 people in intensive care units. Medical staff have reported that Northern Italy’s health system, one of Europe’s best resourced, is approaching breaking point. </p>
<p>In mid-February, a Chinese Center for Disease Control and Prevention paper found that while just over 80 percent of all COVID-19 cases had been mild, another 13.8 percent and 4.7 percent were classified as severe and critical respectively.</p>
<p>That has led to serious questions being raised about critical care bed capacity not just in Italy but in other countries braced for major outbreaks. If the case count continues to climb at its current pace, intensive care units will come under huge pressure. </p>
<p>The infographic below pulls together data from three sources to show where that pressure could be highest by highlighting the number of ICU beds per 100,000 of the population in different countries.</p>
<p>For example, a paper published in the <a href="https://link.springer.com/article/10.1007/s00134-012-2627-8">Intensive Care Medicine</a> journal that used 2012 data stated that Italy had 12.5 ICU beds per 100,000 of its inhabitants that year while Germany had 29.2.</p>
<p><a href="https://link.springer.com/article/10.1007/s00134-012-2627-8/figures/1">Luxembourg had the second highest number, 24.8</a>. The European average was 11.5.</p>
<p>A separate paper from the <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4351597/">National Center for Biotechnology Information</a> published in 2015 states that the United States has even more - 34.2 critical care beds per 100,000 people. </p>
<p>Another more recent analysis published in the <a href="https://www.researchgate.net/publication/338520008_Critical_Care_Bed_Capacity_in_Asian_Countries_and_Regions">Critical Care Medicine</a> journal earlier this year highlighted ICU bed capacity across Asia. South Korea is finally experiencing some success in containing its outbreak, primarily due to a major testing push, and its ICU bed capacity stood at 10.6 beds per 100,00 people in 2017.</p>
<p>In China and India, the figure is lower with 3.6 and 2.3 critical care beds per 100,000 of the population respectively.</p>
<p><img alt="This chart shows the total number of critical care beds per 100,000 inhabitants in selected countries" title="This chart shows the total number of critical care beds per 100,000 inhabitants in selected countries" class="media-element file-default" src="http://delano.paperjam.lu/sites/default/files/21105.jpeg" /></p>
<p><em>This article and chart originally appeared on the blog of <a href="https://www.statista.com/chart/21105/number-of-critical-care-beds-per-100000-inhabitants/">Statista</a>, a data firm, and are republished with permission. The figure for Luxembourg and the European average were added by Delano.</em></p>
<div class="tags">
<a href="/d/category/statista/62463">Statista</a> <span class="pipe-separator">&bull;</span> <a href="/d/category/intensive-care-medicine/155909">Intensive Care Medicine</a> <span class="pipe-separator">&bull;</span> <a href="/d/category/national-center-biotechnology-information/155910">National Center for Biotechnology Information</a> <span class="pipe-separator">&bull;</span> <a href="/d/category/critical-care-medicine/155911">Critical Care Medicine</a> <span class="pipe-separator">&bull;</span> <a href="/d/category/luxembourg/51946">luxembourg</a> <span class="pipe-separator">&bull;</span> <a href="/d/category/coronavirus/155459">Coronavirus</a> <span class="pipe-separator">&bull;</span> <a href="/d/category/covid-19/155689">covid-19</a> <span class="pipe-separator">&bull;</span> <a href="/d/category/health/51102">health</a> <span class="pipe-separator">&bull;</span> <a href="/d/category/medicine/52202">medicine</a> </div>
</div>
</div> 
<div id="halfpage-xs-sm-wrapper" class="visible-xs-block visible-sm-block">

<section class="block block-dfp block-dfp-imu visible-xs-block">
<div id="dfp-ad-halfpage_mobile-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-halfpage_mobile" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-halfpage_mobile");
    });
  </script>
</div>
</div> 
</section>

<section class="block block-dfp block-dfp-imu visible-sm-block">
<div id="dfp-ad-halfpage_tablet-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-halfpage_tablet" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-halfpage_tablet");
    });
  </script>
</div>
</div> 
</section>
</div>
<div class="mailmunch-forms-widget-293728"></div>
<div class="clearfix"></div>
<div id="related-articles" class="block">
<h2 class="block-title">Related news</h2>
<div class="row">
<div class="col-sm-6 col-md-3">
<article id="node-209774" class="node node-de-news node-teaser  clearfix" about="/node/209774" typeof="">
<div class="field-type-image">
<a href="/d/detail/news/9-14-march-covid-19-luxembourg-latest-news/209774" class="content-image">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/e69a45a35b07cd5d6df05bc03db4a1a7.png?itok=iMubaBZW" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1>
<a href="/d/detail/news/9-14-march-covid-19-luxembourg-latest-news/209774">
9-14 March: covid-19 Luxembourg latest news </a>
</h1>
<header class="teaser-header">
<a href="/news">News</a> <span class="pipe-separator">&bull;</span> <a href="/current-affairs">Current affairs</a> <span class="pipe-separator">&bull;</span> 13.03.2020
</header>
</div>
</div>
</article>
</div>
<div class="col-sm-6 col-md-3">
<article id="node-209762" class="node node-de-news node-teaser  clearfix" about="/node/209762" typeof="">
<div class="field-type-image">
<a href="/d/detail/news/lux-infant-mortality-ratio-lowest-eu-quintile/209762" class="content-image">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/47966222f302e754abe8074918ffe3c1.jpg?itok=8tRhbRwW" width="640" height="427" alt="Medical staff are caring for a hospitalised infant" title="Medical staff are caring for a hospitalised infant" /> </a>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1>
<a href="/d/detail/news/lux-infant-mortality-ratio-lowest-eu-quintile/209762">
Lux infant mortality ratio in lowest EU quintile </a>
</h1>
<header class="teaser-header">
<a href="/news">News</a> <span class="pipe-separator">&bull;</span> <a href="/current-affairs">Current affairs</a> <span class="pipe-separator">&bull;</span> 11.03.2020
</header>
</div>
</div>
</article>
</div>
<div class="clearfix visible-sm-block"></div> <div class="col-sm-6 col-md-3">
<article id="node-209701" class="node node-de-news node-teaser  clearfix" about="/node/209701" typeof="">
<div class="field-type-image">
<a href="/d/detail/news/coronavirus-how-stop-anxiety-spiralling-out-control/209701" class="content-image">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/49be3517944b5612854c207ac7ff7ae9.jpg?itok=r75T8I3S" width="640" height="427" alt="Don’t let fear ruin your life" title="Don’t let fear ruin your life" /> </a>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1>
<a href="/d/detail/news/coronavirus-how-stop-anxiety-spiralling-out-control/209701">
Coronavirus: how to stop the anxiety spiralling out of control </a>
</h1>
<header class="teaser-header">
<a href="/news">News</a> <span class="pipe-separator">&bull;</span> <a href="/current-affairs">Current affairs</a> <span class="pipe-separator">&bull;</span> 06.03.2020
</header>
</div>
</div>
</article>
</div>
<div class="col-sm-6 col-md-3">
<article id="node-209619" class="node node-de-news node-teaser  clearfix" about="/node/209619" typeof="">
<div class="field-type-image">
<a href="/d/detail/news/key-industries-compromised-coronavirus-wuhan/209619" class="content-image">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/3c9f445bf082f52604a82860400b1393.jpg?itok=LWk4CK4v" width="640" height="427" alt="Pictured: A manufacturing robot is seen during a trade show, 10 May 2019. Photo credit: Humphery/Shutterstock.com" title="Pictured: A manufacturing robot is seen during a trade show, 10 May 2019. Photo credit: Humphery/Shutterstock.com" /> </a>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1>
<a href="/d/detail/news/key-industries-compromised-coronavirus-wuhan/209619">
Key industries compromised by coronavirus in Wuhan </a>
</h1>
<header class="teaser-header">
<a href="/news">News</a> <span class="pipe-separator">&bull;</span> <a href="/business">Business</a> <span class="pipe-separator">&bull;</span> 01.03.2020
</header>
</div>
</div>
</article>
</div>
<div class="clearfix visible-md-block visible-lg-block"></div><div class="clearfix visible-sm-block"></div> <div class="clearfix"></div>
</div>
</div>
</div>
</article>
</section>
</div>
</section>
</div>
</div>
</div>
</div>
<footer id="footer-sub">
<div class="container">
<div class="region region-sub-footer row">
<div id="advertising" class="dfp-splash-overlay">
<div class="dfp-splash-popup">
<a class="close" href="#"> ✕ </a>
<div class="content">
<div id="block-dfp-splash" class="block block-dfp">
<div id="dfp-ad-splash-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-splash" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-splash");
    });
  </script>
</div>
</div> </div>
</div>
</div>
</div> <section id="block-views-dl-footer-feed-block-2" class="block block-clients-resource-remote-views-block col-sm-12 col-md-4 clearfix">
<a href="/agenda"><h2 class="block-title">Agenda</h2></a>
<div class="row">
<div class="col col-sm-6 col-md-12">
<article id="node-207425" class="node node-event node-teaser" about="/node/207425" typeof="">
<div class="field-type-date">
<span>
19.08<br>-<br>29.03 </span>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1><a href="/d/detail/event/see-schueberfouer-exhibition/207425">See Schueberfouer--the exhibition </a></h1>
<header class="teaser-header">
<a href="/d/category/exhibition/80728">Exhibition</a> <span class="pipe-separator">&bull;</span> 10:00 - 18:00 </header>
</div>
</div>
</article>
</div>
<div class="col col-sm-6 col-md-12">
<article id="node-208183" class="node node-event node-teaser" about="/node/208183" typeof="">
<div class="field-type-date">
<span>
15.10<br>-<br>19.04 </span>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1><a href="/d/detail/event/home-away-photo-exhibition/208183">“Home &amp; away” photo exhibition</a></h1>
<header class="teaser-header">
<a href="/d/category/photography/149326">Photography</a> <span class="pipe-separator">&bull;</span> 09:00 - 17:30 </header>
</div>
</div>
</article>
</div>
<div class="col col-sm-6 col-md-12">
<article id="node-209457" class="node node-event node-teaser" about="/node/209457" typeof="">
<div class="field-type-date">
<span>
06.03<br>-<br>14.03 </span>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1><a href="/d/detail/event/belle-etoile-bike-market/209457">Belle Etoile Bike market</a></h1>
<header class="teaser-header">
<a href="/d/category/sports-and-shopping/155647">Sports and shopping</a> <span class="pipe-separator">&bull;</span> 10:00 - 18:00 </header>
</div>
</div>
</article>
</div>
</div>
</section>
<section id="block-views-dl-footer-feed-block-3" class="block block-clients-resource-remote-views-block col-sm-12 col-md-4 clearfix">
<a href="/snapshots"><h2 class="block-title">Snapshots</h2></a>
<div class="row">
<div class="col col-sm-6 col-md-12">
<article id="node-209775" class="node node-de-pictures-report node-teaser" about="/node/209775" typeof="">
<div class="field-type-image">
<a href="/d/detail/snapshots/film-fund-and-film-fest-mark-birthdays/209775">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage_picture_report/public/externals/0106968969772d7ecfc78e7948b7c510.jpg?itok=JQK5Fey2" width="640" height="427" alt="Prime minister Xavier Bettel and Colette Flesch practice an elbow bump as part of coronavirus prevention..." title="Prime minister Xavier Bettel and Colette Flesch practice an elbow bump as part of coronavirus prevention..." /> </a>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1><a href="/d/detail/snapshots/film-fund-and-film-fest-mark-birthdays/209775">Film Fund and Film Fest mark birthdays</a></h1>
<header class="teaser-header">
<a href="/current-affairs">Current affairs</a> <span class="pipe-separator">&bull;</span> 12.03.2020 </header>
</div>
</div>
</article>
</div>
<div class="col col-sm-6 col-md-12">
<article id="node-209733" class="node node-de-pictures-report node-teaser" about="/node/209733" typeof="">
<div class="field-type-image">
<a href="/d/detail/snapshots/coffee-books-undies-blc-iwd/209733">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage_picture_report/public/externals/3ee034b0110622b312c898bb383602f1.jpg?itok=fRQxsITD" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1><a href="/d/detail/snapshots/coffee-books-undies-blc-iwd/209733">Coffee, books &amp; undies for BLC IWD&nbsp;<div class="break-title"><span class="picto"><img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/picto_title_14_echelle/public/externals/7d89ef587541d8606c9febaa57063e40.png?itok=RDlQJb6D" alt="Picture Report" title="Picture Report" /></span></div></a></h1>
<header class="teaser-header">
<a href="/lifestyle">Lifestyle</a> <span class="pipe-separator">&bull;</span> 10.03.2020 </header>
</div>
</div>
</article>
</div>
<div class="col col-sm-6 col-md-12">
<article id="node-209708" class="node node-de-pictures-report node-teaser" about="/node/209708" typeof="">
<div class="field-type-image">
<a href="/d/detail/snapshots/women-men-stop-traffic-demand-equal-rights/209708">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage_picture_report/public/externals/fb318baec04e91b3d43772f07d50da47.jpg?itok=ZHp89NXM" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1><a href="/d/detail/snapshots/women-men-stop-traffic-demand-equal-rights/209708">Women &amp; men stop traffic to demand equal&nbsp;<div class="break-title">rights&nbsp;<em class="flag-updated">Updated</em><span class="picto"><img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/picto_title_14_echelle/public/externals/7d89ef587541d8606c9febaa57063e40.png?itok=RDlQJb6D" alt="Picture Report" title="Picture Report" /></span></div></a></h1>
<header class="teaser-header">
<a href="/current-affairs">Current affairs</a> <span class="pipe-separator">&bull;</span> 09.03.2020 </header>
</div>
</div>
</article>
</div>
</div>
</section>
<section id="block-views-dl-footer-feed-block-4" class="block block-clients-resource-remote-views-block col-sm-12 col-md-4 clearfix">
<h2 class="block-title">Editor's picks</h2>
<div class="row">
<div class="col col-sm-6 col-md-12">
<article id="node-209779" class="node node-de-news node-teaser" about="/node/209779" typeof="">
<div class="field-type-image">
<a href="/d/detail/news/city-responds-recent-shop-closures/209779">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/7a033b633d8460356798d35d383f9f3a.jpg?itok=eGlT0Dq6" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1><a href="/d/detail/news/city-responds-recent-shop-closures/209779">City responds to recent shop closures </a></h1>
<header class="teaser-header">
<a href="/business">Business</a> <span class="pipe-separator">&bull;</span> 12.03.2020 </header>
</div>
</div>
</article>
</div>
<div class="col col-sm-6 col-md-12">
<article id="node-209388" class="node node-de-news node-teaser" about="/node/209388" typeof="">
<div class="field-type-image">
<a href="/d/detail/news/are-you-cat-whisperer-how-read-fluffys-facial-expressions/209388">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/6a3ccd2b356d55d7afd4beee98a88204.jpg?itok=UNsGaxVK" width="640" height="427" alt="What am I thinking? Photo credit: Cosychiswickcat on Instagram" title="What am I thinking? Photo credit: Cosychiswickcat on Instagram" /> </a>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1><a href="/d/detail/news/are-you-cat-whisperer-how-read-fluffys-facial-expressions/209388">Are you a cat whisperer? How to read Fluffy’s facial expressions</a></h1>
<header class="teaser-header">
<a href="/lifestyle">Lifestyle</a> <span class="pipe-separator">&bull;</span> 09.02.2020 </header>
</div>
</div>
</article>
</div>
<div class="col col-sm-6 col-md-12">
<article id="node-208005" class="node node-de-news node-teaser" about="/node/208005" typeof="">
<div class="field-type-image">
<a href="/d/detail/news/stroke-recovery-home-made-luxembourg/208005">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/89f5efc4e36ac2104ea2d0e23e86943b.jpg?itok=4kq8iK1A" width="640" height="427" alt="Renato Baptista and Enjie Ghorbel, pictured, are part of a team developing a rehabilitation app" title="Renato Baptista and Enjie Ghorbel, pictured, are part of a team developing a rehabilitation app" /> </a>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1><a href="/d/detail/news/stroke-recovery-home-made-luxembourg/208005">Stroke recovery from home, made in Luxembourg</a></h1>
<header class="teaser-header">
<a href="/current-affairs">Current affairs</a> <span class="pipe-separator">&bull;</span> 29.10.2019 </header>
</div>
</div>
</article>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<section class="block block-dfp block-dfp-billboard-bottom">
<div id="dfp-ad-billboard_footer-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-billboard_footer" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-billboard_footer");
    });
  </script>
</div>
</div> </section>
</div>
</footer>
<footer id="footer-main">
<div id="footer-main-top">
<div class="container">
<div class="region region-main-footer row">
<section class="block col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="underline-text"><a href="http://www.Delano.lu" target="_blank">Delano</a>™ is published by
<a href="http://www.maisonmoderne.com/en" target="_blank">Maison Moderne</a>™
</div>
</section>
<section class="block col-sm-6 col col-md-4 col-xs-6 clearfix">
<div><img src="/sites/all/themes/delano/img/footer/maisonmoderne_2.gif" alt="Maison Moderne" class="footer-main-logo-mm"></div>
</section>
</div>
<div class="region region-main-footer row">
<section class="block col-sm-6 col col-md-5 clearfix">
<div>Publisher: <strong>Richard Karacian</strong></div>
<div>Editorial director: <strong>Matthieu Croissandeau</strong></div>
<div>Editor in chief: <strong>Duncan Roberts</strong></div>
<div>Desk editor: <strong>Aaron Grunwald</strong></div>
<div>Journalists: <strong>Jess Bauldry, Natalie Gerhardstein</strong></div>
</section>
</div>
<div class="region region-main-footer row">
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 clearfix">
<div>Contact the newsroom</div>
<div class="underline-text"><a href="http://www.maisonmoderne.com/en/contact?subject=general" target="_blank">www.maisonmoderne.com </a></div>
<div><a href="tel:+352207070150">(+352) 20 70 70 - 150</a></div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 clearfix">
<div>Contact the advertising sales department</div>
<div class="underline-text"><a href="http://www.maisonmoderne.com/en/contact?subject=pub" target="_blank">www.maisonmoderne.com</a></div>
<div><a href="tel:+352207070-300">(+352) 20 70 70 - 300</a></div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 clearfix">
<div>Contact Maison Moderne</div>
<div class="underline-text"><a href="http://www.maisonmoderne.com/en/contact?subject=general" target="_blank">www.maisonmoderne.com</a></div>
<div><a href="tel:+352207070">(+352) 20 70 70</a></div>
</section>
</div>
</div>
</div>
<div id="footer-main-middle">
<div class="container">
<div><img src="/sites/all/themes/delano/img/footer/decouvrez_univers.gif" alt="Univers Maison Moderne" class="footer-main-univers"></div>
<h2 class="title-line-footer">Sign up for our <strong>Newsletters</strong></h2>
<div class="region region-main-footer row">
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/paperjam.svg" alt="Paperjam" class="footer-main-logo"></div>
<div class="col col-md-12 col-sm-12">News twice a day:</div>
<div class="underline-text col-sm-12  col col-md-12">
<a href="http://subscription.maisonmoderne.lu/en" target="_blank">Morning&nbsp;(FR)</a> &
<a href="http://subscription.maisonmoderne.lu/en" target="_blank">Afternoon&nbsp;(FR)</a>
</div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-6 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-8 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/paperjam-coffee-break.svg" alt="Paperjam Coffee Break" class="footer-main-logo"></div>
<div class="col col-md-12 col-sm-12">Where specialists talk shop:</div>
<div class="underline-text col-sm-12  col col-md-11">
<a href="http://subscription.maisonmoderne.lu/en" target="_blank">Human Capital&nbsp;(FR)</a>&nbsp;-
<a href="http://subscription.maisonmoderne.lu/en" target="_blank">Economic and financial news&nbsp;(FR)</a>&nbsp;-
<a href="http://subscription.maisonmoderne.lu/en" target="_blank">Technologies&nbsp;(FR)</a>
</div>
</div>
</section>
</div>
<div class="region region-main-footer row">
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/explorator.svg" alt="Explorator" class="footer-main-logo"></div>
<div class="underline-text col-sm-12  col col-md-12"><a href="http://subscription.maisonmoderne.lu/en" target="_blank">2 times a month&nbsp;(FR)</a></div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/archiduc.svg" alt="Archiduc" class="footer-main-logo"></div>
<div class="underline-text col-sm-12  col col-md-12"><a href="http://subscription.maisonmoderne.lu/en" target="_blank">Every 15 days&nbsp;(FR)</a></div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/delano.svg" alt="Delano" class="footer-main-logo"></div>
<div class="underline-text col-sm-12  col col-md-12"><a href="http://subscription.maisonmoderne.lu/en" target="_blank">Weekdays</a></div>
</div>
</section>
</div>
<h2 class="title-line-footer">All our <strong>services</strong></h2>
<div class="region region-main-footer row">
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/paperjam.svg" alt="Paperjam" class="footer-main-logo"></div>
<div class="underline-text col-sm-12 col col-md-12"><a href="http://paperjam.lu" target="_blank">Economic and financial news&nbsp;(FR)</a></div>
<div class="underline-text col-sm-12 col col-md-12"><a href="http://paperjam.lu/services/social-feeds" target="_blank">Suivis par Paperjam&nbsp;(FR)</a></div>
<div class="underline-text col-sm-4 col col-md-4"><a href="http://paperjam.lu/services/meteo" target="_blank">Weather&nbsp;(FR)</a></div>
<div class="clearfix underline-text col-sm-8 col col-md-8"><a href="http://paperjam.lu/services/cita-trafic" target="_blank">Traffic&nbsp;(FR)</a></div>
<div class="col-footer-subtitle underline-text col-sm-4 col col-md-4"><a href="http://paperjam.lu/services/parking" target="_blank">Parking&nbsp;(FR)</a></div>
<div class="clearfix underline-text col-sm-8 col col-md-8"><a href="http://paperjam.lu/services/agenda" target="_blank">Agenda&nbsp;(FR)</a></div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/paperjam-business-guide.svg" alt="Paperjam Guide" class="footer-main-logo"></div>
<div class="underline-text col-sm-12  col col-md-12"><a href="http://guide.paperjam.lu/" target="_blank">2.000 biographies&nbsp;(FR)</a> </div>
<div class="underline-text col-sm-12  col col-md-12"><a href="http://guide.paperjam.lu/" target="_blank">6.400 companies&nbsp;(FR)</a> </div>
<div class="underline-text col-sm-12  col col-md-12 rmv-mobile-space"><p>&nbsp;</p></div>
<div class="underline-text col-sm-12  col col-md-12 rmv-mobile-space"><p>&nbsp;</p></div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6  clearfix clear-xs">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/paperjam-jobs.svg" alt="Paperjam Jobs" class="footer-main-logo"></div>
<div class="underline-text col-sm-12  col col-md-12"><a href="https://jobs.paperjam.lu/" target="_blank">See all job postings&nbsp;(FR)</a> </div>
<div class="underline-text col-sm-12  col col-md-12 rmv-mobile-space"><p>&nbsp;</p></div>
<div class="underline-text col-sm-12  col col-md-12 rmv-mobile-space"><p>&nbsp;</p></div>
<div class="underline-text col-sm-12  col col-md-12 rmv-mobile-space"><p>&nbsp;</p></div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6  clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/paperjam-club.svg" alt="Paperjam Club" class="footer-main-logo clearfix"></div>
<div class="underline-text col-sm-12  col col-md-12"><a href="http://club.paperjam.lu/info-club" target="_blank">About the Business Club</a></div>
<div class="underline-text col-sm-12  col col-md-12"><a href="http://club.paperjam.lu/devenir-membre" target="_blank">Become a member</a></div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix clear clear-xs">
<div class="row">
<div class="col col-md-12 col-sm-12">
<img src="/sites/all/themes/delano/img/footer/new/delano.svg" alt="Delano" class="footer-main-logo">
</div>
<div class="underline-text col-sm-12  col col-md-12">
<a href="http://www.delano.lu/" target="_blank">Website</a>
</div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12 "><img src="/sites/all/themes/delano/img/footer/new/delano-jobs.svg" alt="Delano Jobs" class="footer-main-logo"></div>
<div class="underline-text col-sm-12  col col-md-12"><a href="https://jobs.delano.lu/" target="_blank">See all job postings&nbsp;(EN)</a> </div>
<div class="underline-text col-sm-12  col col-md-12 rmv-mobile-space"><p>&nbsp;</p></div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12">
<img src="/sites/all/themes/delano/img/footer/new/archiduc.svg" alt="Archiduc" class="footer-main-logo"></div>
<div class="underline-text col-sm-12  col col-md-12">
<a href="http://www.archiduc.lu/" target="_blank">Website&nbsp;(FR)</a>
</div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12">
<img src="/sites/all/themes/delano/img/footer/new/maison-moderne.svg" alt="Maison Moderne" class="footer-main-logo">
</div>
<div class="underline-text col-sm-12  col col-md-12">
<a href="http://www.maisonmoderne.lu/en" target="_blank">Website</a>
</div>
<div class="underline-text col-sm-12  col col-md-12">
<a href="http://eshop.maisonmoderne.lu" target="_blank">E-shop</a>
</div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix clear clear-xs">
<div class="row">
<div class="col col-md-12 col-sm-12">
<img src="/sites/all/themes/delano/img/footer/new/explorator.svg" alt="Explorator" class="footer-main-logo">
</div>
<div class="underline-text col-sm-12  col col-md-12">
<a href="http://www.explorator.lu/" target="_blank">1.300 restaurants&nbsp;(FR)</a>
</div>
<div class="underline-text col-sm-12  col col-md-12 rmv-mobile-space rmv-tab-space">
<p></p>
</div>
</div>
</section>
</div>
<h2 class="title-line-footer">Social networks</h2>
<div class="region region-main-footer row">
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/paperjam.svg" alt="Paperjam" class="footer-main-logo clearfix">
</div>
<div class="col col-md-12 col-sm-12">
<ul class="share share-bar list-unstyled clearfix">
<li class="is-fa-icon">
<a class="share-icon facebook" href="https://www.facebook.com/PaperJam" target="_blank"><i class="fa fa-facebook-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon twitter" href="https://twitter.com/Paperjam_lu" target="_blank"><i class="fa fa-twitter-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon linkedin" href="https://www.linkedin.com/groups?gid=4944763" target="_blank"><i class="fa fa-linkedin-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon gplus" href="https://plus.google.com/112382665554348577129" target="_blank"><i class="fa fa-google-plus-footer"></i></a>
</li>
</ul>
</div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/explorator.svg" alt="Explorator" class="footer-main-logo"></div>
<div class="col col-md-12 col-sm-12">
<ul class="share share-bar list-unstyled clearfix">
<li class="is-fa-icon">
<a class="share-icon facebook" href="https://www.facebook.com/ExploratorLuxembourg" target="_blank"><i class="fa fa-facebook-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon twitter" href="https://twitter.com/explorator_lu" target="_blank"><i class="fa fa-twitter-footer"></i></a>
</li>
<li class="is-fa-instagram">
<a class="share-icon instagram" href="https://www.instagram.com/explorator_luxembourg/" target="_blank"><i class="fa fa-instagram-footer"></i></a>
</li>
</ul>
</div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/archiduc.svg" alt="Archiduc" class="footer-main-logo"></div>
<div class="col col-md-12 col-sm-12">
<ul class="share share-bar list-unstyled clearfix">
<li class="is-fa-icon">
<a class="share-icon facebook" href="https://www.facebook.com/pages/Archiduc/126556497358767" target="_blank"><i class="fa fa-facebook-footer"></i></a>
</li>
<li class="is-fa-instagram">
<a class="share-icon instagram" href="https://www.instagram.com/archiduc_mag/?hl=fr" target="_blank">
<i class="fa fa-instagram-footer"></i>
</a>
</li>
</ul>
</div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/delano.svg" alt="Delano" class="footer-main-logo clearfix"></div>
<div class="col col-md-12 col-sm-12">
<ul class="share share-bar list-unstyled clearfix">
<li class="is-fa-icon">
<a class="share-icon facebook" href="https://www.facebook.com/Delano-Magazine-155305101177315/" target="_blank"><i class="fa fa-facebook-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon twitter" href="https://twitter.com/delanomagazine" target="_blank"><i class="fa fa-twitter-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon linkedin" href="https://www.linkedin.com/groups/4488039" target="_blank"><i class="fa fa-linkedin-footer"></i></a>
</li>
</ul>
</div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/paperjam-club.svg" alt="Paperjam Club" class="footer-main-logo"></div>
<div class="col col-md-12 col-sm-12">
<ul class="share share-bar list-unstyled clearfix">
<li class="is-fa-icon">
<a class="share-icon facebook" href="https://twitter.com/pjbusinessclub" target="_blank"><i class="fa fa-twitter-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon linkedin" href="https://www.linkedin.com/groups/3752695" target="_blank"><i class="fa fa-linkedin-footer"></i></a>
</li>
</ul>
</div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/maison-moderne.svg" alt="Maison Moderne" class="footer-main-logo"></div>
<div class="col col-md-12 col-sm-12">
<ul class="share share-bar list-unstyled clearfix">
<li class="is-fa-icon">
<a class="share-icon facebook" href="https://www.facebook.com/MaisonModerne" target="_blank"><i class="fa fa-facebook-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon twitter" href="https://twitter.com/maisonmoderne" target="_blank"><i class="fa fa-twitter-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon twitter" href="https://www.youtube.com/user/maisonmoderne" target="_blank"><i class="fa fa-youtube-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon linkedin" href="https://www.linkedin.com/company/maison-moderne" target="_blank"><i class="fa fa-linkedin-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon gplus" href="https://www.pinterest.com/maisonmoderne/" target="_blank"><i class="fa fa-pinterest-footer"></i></a>
</li>
</ul>
</div>
</div>
</section>
</div>
<h2 class="title-line-footer">Mobile Apps</h2>
<div class="region region-main-footer row">
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/paperjam.svg" alt="Paperjam" class="footer-main-logo"></div>
<div class="underline-text col col-md-12 col-sm-12"><a href="http://www.maisonmoderne.com/en/applications" target="_blank">Download our
apps</a></div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/paperjam-business-guide.svg" alt="Paperjam Guide" class="footer-main-logo"></div>
<div class="underline-text col col-md-12 col-sm-12"><a href="http://www.maisonmoderne.com/en/applications" target="_blank">Download our
apps</a></div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/maison-moderne.svg" alt="Maison Moderne" class="footer-main-logo"></div>
<div class="underline-text col col-md-12 col-sm-12"><a href="http://www.maisonmoderne.com/en/applications" target="_blank">Download our
apps</a></div>
</div>
</section>
</div>
</div>
</div>
<div id="footer-main-bottom">
<div class="container">
<div class="underline-text"><a href="http://www.Delano.lu" target="_blank">Delano</a>™ and <a href="http://www.maisonmoderne.com/en" target="_blank">Maison Moderne</a>™ are trademarks used under
licence by MM Publishing
and Media S.A.
</div>
<div>Copyright 2020 © Maison Moderne</div>
<div class="underline-text">
<br>
<a href="http://www.maisonmoderne.com/en/privacy" target="_blank">Privacy Policy</a>
</div>
<div id="cim-wrapper">
<a href="http://www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank">
<img src="/sites/all/themes/delano/img/footer/cim-internet-horizontal.png" alt="CIM Internet">
</a>
</div>
</div>
</div>
</footer>
<section id="block-cookie-message-cookie-message" class="block block-cookie-message clearfix">
<div class="messages cookie_message container" style="display:none;">
 <div class="row">
<div class="col-sm-12">
<noindex id="cookie-message_text">Delano.lu uses cookies to save your preferences, manage advertisements, provide more relevant content based on your interests, and continually improve user experience. By continuing to navigate on this site, you agree to the use of these cookies. <br>For more details, you can read our <b><a href="http://www.maisonmoderne.com/en/privacy" target="_blank">Privacy Policy.</a></b></noindex><span id="cookie-message_btn-close"><i class="fa"></i><span class="element-invisible">Close</span></span>
</div>
</div>
</div>
</section>
<script src="https://delano.lu/sites/default/files/js/js_h4JvmCWLWFeq-R1K3kiCPoA5bCMRSMQzydHmWbPaDBA.js"></script>
<script src="https://delano.lu/sites/default/files/js/js_wwbWeGFY4LqlDJcM24vTyNxfsF55aMqFTyAsLkutCNE.js"></script>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button fa fa-facebook" onclick="shareUrl('https://www.facebook.com/sharer/sharer.php?u=','');" style="color: white; background: none;" title="Facebook"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
</body>
</html>
