<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
<link rel="profile" href="https://www.w3.org/1999/xhtml/vocab" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="icon" sizes="96x96" href="https://delano.lu/sites/all/themes/delano/favicon/favicon-96x96.png" />
<link rel="icon" sizes="194x194" href="https://delano.lu/sites/all/themes/delano/favicon/favicon-194x194.png" />
<link rel="icon" sizes="192x192" href="https://delano.lu/sites/all/themes/delano/favicon/android-chrome-192x192.png" />
<link rel="icon" sizes="16x16" href="https://delano.lu/sites/all/themes/delano/favicon/favicon-16x16.png.png" />
<link rel="shortcut icon" href="https://delano.lu/sites/all/themes/delano/favicon/favicon.ico" />
<link rel="mask-icon" href="https://delano.lu/sites/all/themes/delano/favicon/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="manifest" href="https://delano.lu/sites/all/themes/delano/favicon/manifest.json" />
<link rel="apple-touch-icon" sizes="180x180" href="https://delano.lu/sites/all/themes/delano/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" sizes="32x32" href="https://delano.lu/sites/all/themes/delano/favicon/favicon-32x32.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://delano.lu/sites/all/themes/delano/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://delano.lu/sites/all/themes/delano/favicon/apple-touch-icon-57x57.png" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="apple-touch-icon" sizes="72x72" href="https://delano.lu/sites/all/themes/delano/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://delano.lu/sites/all/themes/delano/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://delano.lu/sites/all/themes/delano/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://delano.lu/sites/all/themes/delano/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://delano.lu/sites/all/themes/delano/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://delano.lu/sites/all/themes/delano/favicon/apple-touch-icon-76x76.png" />
<meta property="og:site_name" content="Delano" />
<meta property="rights" content="Copyright 2020 Maison Moderne" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://delano.lu/d/detail/news/circular-luxembourg-tram-extension-space-news-radio-1007-roundup/212795" />
<meta property="og:title" content="Circular Luxembourg, tram extension &amp; space news: Radio 100,7 roundup - Delano - Luxembourg in English" />
<meta property="og:description" content="Delano journalist Jess Bauldry was the guest on the seven-day roundup section of radio 100,7’s “Connecting” show hosted by Natasha Ehrmann on Friday. Here’s what they discussed." />
<meta property="og:updated_time" content="2020-12-12T08:54:55+01:00" />
<meta property="og:image" content="http://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/4f60c7e8a45785732ff3fb61feff2748.jpg?itok=bPRMHWAD" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta property="twitter:url" content="http://delano.lu/d/detail/news/circular-luxembourg-tram-extension-space-news-radio-1007-roundup/212795" />
<meta property="twitter:title" content="Circular Luxembourg, tram extension &amp; space news: Radio 100,7 roundup - Delano - Luxembourg in English" />
<meta property="twitter:description" content="Delano journalist Jess Bauldry was the guest on the seven-day roundup section of radio 100,7’s “Connecting” show hosted by Natasha Ehrmann on Friday. Here’s what they discussed." />
<meta property="twitter:image:src" content="http://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/4f60c7e8a45785732ff3fb61feff2748.jpg?itok=bPRMHWAD" />
<meta property="twitter:image:width" content="640" />
<meta property="twitter:image:height" content="427" />
<meta property="article:section" content="Current affairs" />
<meta property="article:publisher" content="https://www.facebook.com/Delano-Magazine-155305101177315/" />
<meta property="article:tag" content="News" />
<meta property="article:tag" content="Circular Luxembourg, tram extension &amp; space news: Radio 100,7 roundup - Delano - Luxembourg in English" />
<meta property="article:tag" content="Delano" />
<meta property="article:published_time" content="2020-12-12T08:30:00+01:00" />
<meta property="article:modified_time" content="2020-12-12T08:54:55+01:00" />
<meta property="apple-mobile-web-app-title" content="Delano" />
<meta property="application-name" content="Delano" />
<meta property="msapplication-TileColor" content="#ffffff" />
<meta property="msapplication-TileImage" content="http://delano.lu/sites/all/themes/delano/favicon/mstile-144x144.png" />
<meta property="msapplication-config" content="http://delano.lu/sites/all/themes/delano/favicon/browserconfig.xml" />
<meta property="theme-color" content="#ffffff" />
<title>Circular Luxembourg, tram extension &amp; space news: Radio 100,7 roundup - Delano - Luxembourg in English</title>
<link rel="alternate" type="application/rss+xml" title="RSS Feed for Delano.lu" href="/rss" />
<link type="text/css" rel="stylesheet" href="https://delano.lu/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://delano.lu/sites/default/files/css/css_JCY_XIQAlFCN_AbvjWfbNrXAa03IOm7FrXUxsDgkibE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://delano.lu/sites/default/files/css/css_MnXiytJtb186Ydycnpwpw34cuUsHaKc80ey5LiQXhSY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://delano.lu/sites/default/files/css/css_VlwbdEPY2cQCCPBJT7lABKisoZfQFo2yHXZ7Jxr6kKE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic,800,800italic" media="all" />
<link type="text/css" rel="stylesheet" href="https://delano.lu/sites/default/files/css/css_moRrFpzT-V4VJGDAZsafESqMcCUqnLVm-cgfUOQcR1g.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://delano.lu/sites/default/files/css/css_HMXQefjNo9F9_sOIu46h9na2tIGbiB-JkBfG4hlFZmA.css" media="all" />

<!--[if lt IE 9]>
      <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<script src="https://delano.lu/sites/default/files/js/js_TU8ySFkSDA8tQosLP8vWu9SubQAwLlJCfcBFlshY6tM.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];jQuery(document).ready(function ($) {

  var currentWidth = $(window).width();
  var newWidth = currentWidth;

  var currentMode = 'desktop';
  if(currentWidth <= '974') { currentMode = 'tablet'; }
  if(currentWidth <= '750') { currentMode = 'mobile'; }

  var newMode = currentMode;

  //console.log('initalMode '+currentMode);
  if( $( "body" ).hasClass( "page-admin" ) == false )
  {
    $( window ).afterResize( function() {
      //console.log('after resize');

      var newWidth = $(window).width();
      //console.log('newWidth '+newWidth );
      newMode = 'desktop';
      if(newWidth < '974') { newMode = 'tablet'; }
      if(newWidth < '750') { newMode = 'mobile'; }  
      
      //console.log('currentMode '+currentMode);
      //console.log('newMode '+newMode);
      if ( newMode != currentMode )
      {
        //console.log('refresh');
        currentMode = newMode;
        googletag.pubads().refresh([window.googletag.slots["halfpage_tablet"]]);
        googletag.pubads().refresh([window.googletag.slots["halfpage_mobile"]]);
        googletag.pubads().refresh([window.googletag.slots["halfpage_desktop"]]);

        googletag.pubads().refresh([window.googletag.slots["billboard_top"]]);
//        googletag.pubads().refresh([window.googletag.slots["billboard_wallpaper"]]);
        googletag.pubads().refresh([window.googletag.slots["billboard_footer"]]);

        googletag.pubads().refresh([window.googletag.slots["imu_tablet"]]);
        googletag.pubads().refresh([window.googletag.slots["imu_mobile"]]);
        googletag.pubads().refresh([window.googletag.slots["imu_desktop"]]);

        googletag.pubads().refresh([window.googletag.slots["splash"]]);
//        pj.halfpageAds();
      }

    }, false, 500 );
  }
});
googletag.slots = googletag.slots || {};</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://delano.lu/sites/default/files/js/js_zQK_ju8qKyFO8LWGrmgHgf3kcHLPTwA7QuT1OohUgK8.js"></script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [320, 110])
  .addSize([320, 50], [320, 110])
  .addSize([768, 90], [485, 125])
  .addSize([992, 100], [970, 250])
  .build();
googletag.slots["billboard_top"] = googletag.defineSlot("105719324/DELANO-BBT", [[320, 110], [485, 125], [970, 250]], "dfp-ad-billboard_top")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [1, 1])
  .addSize([320, 50], [1, 1])
  .addSize([768, 90], [1, 1])
  .addSize([992, 100], [[360, 640], [300, 600]])
  .build();
googletag.slots["halfpage_desktop"] = googletag.defineSlot("105719324/DELANO-HALFPAGE", [[360, 640], [300, 600]], "dfp-ad-halfpage_desktop")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [1, 1])
  .addSize([320, 50], [1, 1])
  .addSize([768, 90], [1, 1])
  .addSize([992, 100], [300, 250])
  .build();
googletag.slots["imu_desktop"] = googletag.defineSlot("105719324/DELANO-IMU", [300, 250], "dfp-ad-imu_desktop")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [320, 110])
  .addSize([320, 50], [320, 110])
  .addSize([768, 90], [1, 1])
  .addSize([992, 100], [1, 1])
  .build();
googletag.slots["imu_mobile"] = googletag.defineSlot("105719324/DELANO-IMU", [320, 110], "dfp-ad-imu_mobile")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [1, 1])
  .addSize([320, 50], [1, 1])
  .addSize([768, 90], [485, 125])
  .addSize([992, 100], [1, 1])
  .build();
googletag.slots["imu_tablet"] = googletag.defineSlot("105719324/DELANO-IMU", [485, 125], "dfp-ad-imu_tablet")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [320, 110])
  .addSize([320, 50], [320, 110])
  .addSize([768, 90], [1, 1])
  .addSize([992, 100], [1, 1])
  .build();
googletag.slots["halfpage_mobile"] = googletag.defineSlot("105719324/DELANO-HALFPAGE", [320, 110], "dfp-ad-halfpage_mobile")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [1, 1])
  .addSize([320, 50], [1, 1])
  .addSize([768, 90], [485, 125])
  .addSize([992, 100], [1, 1])
  .build();
googletag.slots["halfpage_tablet"] = googletag.defineSlot("105719324/DELANO-HALFPAGE", [485, 125], "dfp-ad-halfpage_tablet")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [320, 460])
  .addSize([320, 50], [320, 460])
  .addSize([768, 90], [750, 563])
  .addSize([992, 100], [800, 600])
  .build();
googletag.slots["splash"] = googletag.defineSlot("105719324/DELANO-SPLASH", [[800, 600], [320, 460], [750, 563]], "dfp-ad-splash")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [320, 110])
  .addSize([320, 50], [320, 110])
  .addSize([768, 90], [485, 125])
  .addSize([992, 100], [970, 250])
  .build();
googletag.slots["billboard_footer"] = googletag.defineSlot("105719324/DELANO-BBF", [[320, 110], [485, 125], [970, 250]], "dfp-ad-billboard_footer")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script src="https://delano.lu/sites/default/files/js/js_cAmVn4EwTDrCFDY20mPcAIIeloxOoXCsCWaEYkaU4-4.js"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});
jQuery(document).ready(function ($) {

if( $("#dfp-ad-billboard_wallpaper").css('display') == 'none' ) {
} else {
  $('#dfp-billboard-wallpaper-wrapper').css('display','block');
}

});

googletag.enableServices();</script>
<script src="https://delano.lu/sites/default/files/js/js_FqovpjCzVyJ0jfetq1Nnx6AtGHTQ6yk6_QaexWxc5o0.js"></script>
<script src="https://maps.google.com/maps/api/js?key=AIzaSyBQI_isyF24Km9N4LadhEo16qDKUxVlx5I"></script>
<script><!--//--><![CDATA[//><!--
    var gemius_device_type = '';
    var viewport_width = parseInt(window.innerWidth);
    if(viewport_width < 768){
      gemius_device_type = 'mobile';
    }
    else if(viewport_width >= 768 && viewport_width <= 991){
      gemius_device_type = 'tablet';
    }
    else{
      gemius_device_type = 'desktop';
    }

    var pp_gemius_identifier = 'd0zrQse1LOWwgLDM4ukkzeW0DovdhILmwlFMuDHchDH.27';
    var pp_gemius_extraparameters = new Array('lan=EN', 'key=delano', 'subs=news', 'free='+gemius_device_type);

    // lines below shouldn\'t be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]></script>
<script src="https://delano.lu/sites/default/files/js/js_BIjghzjSXW8axp8AQSwvnzlfy8yM4OgX-4zVwjmMdGI.js"></script>
<script src="https://delano.lu/sites/default/files/js/js_NVUucdNCAAme7qB-KnnMVN0UPMFQAkeab-lJKARrmhw.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"delano","theme_token":"armG5b0CLAVYoimLrI8TL6oyeo9acy5ycMCCFVzh-iU","js":{"sites\/all\/themes\/delano\/js\/vendor\/js.cookie.js":1,"sites\/all\/modules\/_custom\/cookie_message\/js\/js.cookie.js":1,"sites\/all\/modules\/_custom\/cookie_message\/js\/cookie_message.js":1,"sites\/all\/modules\/_custom\/pj_get_guide_profile\/js\/pj_get_guide_profile.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.js":1,"misc\/jquery.once.js":1,"0":1,"http:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"misc\/drupal.js":1,"1":1,"2":1,"3":1,"4":1,"5":1,"6":1,"7":1,"8":1,"9":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"10":1,"public:\/\/languages\/fr_nRhvEo9EeHrTOzeau0cwc2nz8nvHRN-r2ozeCFrTI8M.js":1,"sites\/all\/themes\/delano\/js\/vendor\/PhotoSwipe\/dist\/photoswipe.min.js":1,"sites\/all\/themes\/delano\/js\/vendor\/PhotoSwipe\/dist\/photoswipe-ui-default.min.js":1,"http:\/\/maps.google.com\/maps\/api\/js?key=AIzaSyBQI_isyF24Km9N4LadhEo16qDKUxVlx5I":1,"11":1,"sites\/all\/modules\/sharebar\/sharebar.js":1,"sites\/all\/modules\/sharebar\/sharebar_counts.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/affix.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/alert.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/button.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/carousel.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/collapse.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/dropdown.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/modal.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/tooltip.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/popover.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/scrollspy.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/tab.js":1,"sites\/all\/themes\/responsive_origin\/bootstrap\/js\/transition.js":1,"sites\/all\/themes\/delano\/js\/vendor\/imagesloaded.min.js":1,"sites\/all\/themes\/delano\/js\/vendor\/jquery.cycle2.min.js":1,"sites\/all\/themes\/delano\/js\/vendor\/jquery.cycle2.center.min.js":1,"sites\/all\/themes\/delano\/js\/vendor\/jquery.cycle2.swipe.min.js":1,"sites\/all\/themes\/delano\/js\/vendor\/jquery.cycle2.carousel.js":1,"sites\/all\/themes\/delano\/js\/vendor\/afterresize.min.js":1,"sites\/all\/themes\/delano\/js\/vendor\/jquery.keep-ratio.js":1,"sites\/all\/themes\/delano\/js\/vendor\/adblockDetector.js":1,"sites\/all\/themes\/delano\/js\/delano-script.js":1,"sites\/all\/themes\/delano\/js\/10ttd.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.5.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/delano\/js\/vendor\/PhotoSwipe\/dist\/photoswipe.css":1,"sites\/all\/themes\/delano\/js\/vendor\/PhotoSwipe\/dist\/default-skin\/default-skin.css":1,"https:\/\/fonts.googleapis.com\/css?family=Open+Sans:400,400italic,700,700italic,800,800italic":1,"sites\/all\/themes\/delano\/css\/style.css":1,"sites\/all\/modules\/_custom\/pj_get_guide_profile\/css\/pj_get_guide_profile.css":1}},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="225845" async="async"></script>
<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-20984476-1', 'auto');
      ga('send', 'pageview');
    </script>
</head>
<body role="document" class="html not-front not-logged-in no-sidebars page-d page-d-detail page-d-detail-news page-d-detail-news-circular-luxembourg-tram-extension-space-news-radio-1007-roundup page-d-detail-news-circular-luxembourg-tram-extension-space-news-radio-1007-roundup- page-d-detail-news-circular-luxembourg-tram-extension-space-news-radio-1007-roundup-212795 news-active news-active">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
</div>
<div class="main-container " style="position: relative;">
<div id="navbar-wrapper">
<div class="container">
<div class="row">
<div class="col-md-12 navbar-main-col">
<nav id="navbar" role="navigation" class="navbar navbar-default navbar-delano">
<div id="navbar-header-burger" class="navbar-header">
<button type="button" class="navbar-toggle pull-left" data-toggle="collapse" data-target=".navbar-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand visible-sm-block visible-md-block visible-lg-block" href="/" title="Delano">
<img width="18" height="20" src="/sites/all/themes/delano/img/header/logo_delano_18x20.png" />
</a>
</div>
<div id="navbar-collapse-menu" class="navbar-collapse collapse navbar-left">
<ul class="menu nav navbar-nav">
<li class="first expanded dropdown">
<a href="#" title="" data-target="#" class="nav-link-news dropdown-toggle" data-toggle="dropdown">News</a>
<div class="dropdown-menu">
<div class="dropdown-menu-content-wrapper">
<ul>
<li class="leaf"><a href="https://delano.lu/news-all" title="All news">All news</a></li>
<li class="leaf"><a href="/current-affairs" title="Current affairs">Current affairs</a></li>
<li class="leaf"><a href="/business" title="Business">Business</a></li>
<li class="leaf"><a href="/international" title="International">International</a></li>
<li class="leaf"><a href="/lifestyle" title="Lifestyle">Lifestyle</a></li>
<li class="leaf"><a href="/snapshots" title="Snapshots">Snapshots</a></li>
<li class="leaf"><a href="/personal-business" title="Personal business">Personal business</a></li>
<li class="leaf"><a href="/careers" title="Careers">Careers</a></li>
<li class="leaf"><a href="https://delano.lu/travelblog" title="Travelblog">Travelblog</a></li>
<li class="leaf"><a href="https://delano.lu/pictures" title="Pictures">Pictures</a></li>
<li class="leaf"><a href="https://delano.lu/numbers" title="Numbers">Numbers</a></li>
<li class="leaf"><a href="https://delano.lu/singles" title="Singles">Singles</a></li>
</ul>
</div>
</div>
</li>
<li class="leaf"><a href="/agenda" title="Agenda" class="nav-link-agenda">Agenda</a></li>
 <li class="leaf"><a href="https://delano.lu/magazine" title="Magazine" class="nav-link-magazine">Magazine</a></li>
<li class="leaf expanded dropdown">
<a href="#" title="" data-target="#" class="nav-link-expat-guide dropdown-toggle" data-toggle="dropdown">Expat Guide</a>
<div class="dropdown-menu">
<div class="dropdown-menu-content-wrapper">
<ul>
<li class="leaf"><a href="/d/detail/expat-guide/settling/184020" title="Settling in">Settling in</a></li>
<li class="leaf"><a href="/d/detail/expat-guide/daily-life/184162" title="Daily life">Daily life</a></li>
<li class="leaf"><a href="/d/detail/expat-guide/childcare-family/184164" title="Childcare & family">Childcare & family</a></li>
<li class="leaf"><a href="/d/detail/expat-guide/professional-life/184166" title="Professional life">Professional life</a></li>
<li class="leaf"><a href="/d/detail/expat-guide/future-planning/183520" title="Future planning">Future planning</a></li>
<li class="leaf"><a href="/d/detail/expat-guide/leisure-time/184168" title="Leisure time">Leisure time</a></li>
</ul>
</div>
</div>
</li>
<li class="leaf"><a href="https://jobs.delano.lu" target="_blank" title="Jobs" class="nav-link-jobs">Jobs</a></li>
<li class="leaf"><a href="https://delano.lu/real-estate" title="Real estate" class="nav-link-immo">Real estate</a></li>

<li class="first expanded dropdown">
<a href="#" title="" data-target="#" class="nav-link-insights dropdown-toggle" data-toggle="dropdown">Insights</a>
<div class="dropdown-menu">
<div class="dropdown-menu-content-wrapper">
<ul>
<li class="leaf"><a href="https://delano.lu/insurance" title="Insurance" class="nav-link-insurance">Insurance</a></li>
<li class="leaf"><a href="https://delano.lu/expat-corner" title="Expat Corner" class="nav-link-expat-corner">Expat Corner</a></li>
<li class="leaf"><a href="https://delano.lu/food-trends" title="Cactus - Food Trends" class="nav-link-cactus-food-trends">Food Trends</a></li>
<li class="leaf"><a href="https://delano.lu/real-estate-investment" title="Real-Estate Investment" class="nav-link-real-estate-investment">Real-Estate Investment</a></li>
</ul>
</div>
</div>
</li>
</ul>
</div>
<div id="xs-header-logo-wrapper" class="visible-xs-block">
<a href="/" title="Delano">
<img width="128" height="25" src="/sites/all/themes/delano/img/header/delano-logo-mobile.png" />
</a>
</div>
<div id="navbar-header-button" class="navbar-header navbar-right">
 <ul class="nav navbar-nav">
<li class="leaf"><a id="navbar-button-search" href="/search" title="Search" class=""><i class="fa fa-search"></i></a></li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<div class="section-wrapper-tenthings-top" id="tenthings-top-full-wrapper">
<div class="container">
<div class="row">
<section class="col-sm-12">
<div class="region region-tenthings-top">
<div class="row">
<section id="block-clients-resource-remote-views-block-tenthings" data-tenthings-date="1607424111" class="block block-clients-resource-remote-views-block block-tenthings col-md-12 clearfix">
<div id="tenthings-title-wrapper">
<h1>10 things to do this week</h1>
<span id="tenthings-title-date">08.12 - 15.12 2020</span> <i id="tenthings-toggle-button" class="fa"></i>
</div>
<div class="row">
<div class="col col-xs-12 col-md-8">
<article id="node-212701" class="node node-de-1things teaser-main node-teaser clearfix" about="/node/212701" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/get-local-compilation/212701">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/aff7300b5d3d0b1251c773292c83560b.jpg?itok=zp2V2gUv" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<span class="number">1</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/get-local-compilation/212701">Get local compilation</a></h1>
<header class="teaser-header">
08.12.2020 </header>
<p>13 songs made by local artists for 100,7 radio’s Schlofzëmmerbléck are now available on a vinyl compilation album.
</p> </div>
</div>
</article>
</div>
<div class="col col-xs-6 col-md-4">
<article id="node-212703" class="node node-de-1things node-teaser past node-teaser clearfix" about="/node/212703" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/cook-faber/212703">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/307dd4b3adfdb1a3a949e2f1645d9022.jpg?itok=8sYdRSlw" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<span class="number">2</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/cook-faber/212703">Cook with Faber</a></h1>
<header class="teaser-header">
11.12.2020 </header>
</div>
</div>
</article>
</div>
<div class="col col-xs-6 col-md-4">
<article id="node-212702" class="node node-de-1things node-teaser node-teaser clearfix" about="/node/212702" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/take-qwest-challenge/212702">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/9534500d2649f847e2f72f36ef80c56a.jpg?itok=FRtoceH2" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<span class="number">3</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/take-qwest-challenge/212702">Take Qwest challenge</a></h1>
<header class="teaser-header">
08.12.2020 </header>
</div>
</div>
</article>
</div>
<div class="clearfix"></div>
<div class="col col-xs-6 col-md-4">
<article id="node-212704" class="node node-de-1things node-teaser node-teaser clearfix" about="/node/212704" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/buy-xmas-songs/212704">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/4da984d761103f1c01d650365fbac34c.jpg?itok=IOnnvIdj" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<span class="number">4</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/buy-xmas-songs/212704">Buy Xmas songs</a></h1>
<header class="teaser-header">
08.12.2020 </header>
</div>
</div>
</article>
</div>
<div class="col col-xs-6 col-md-4">
<article id="node-212705" class="node node-de-1things node-teaser node-teaser clearfix" about="/node/212705" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/visit-santa/212705">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/0c25c84a4799b181e19866ab3397780f.jpg?itok=KJdN8FwT" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<span class="number">5</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/visit-santa/212705">Visit Santa</a></h1>
<header class="teaser-header">
13.12.2020 </header>
</div>
</div>
</article>
</div>
<div class="clearfix visible-xs-block visible-sm-block"></div>
<div class="col col-xs-6 col-md-4">
<article id="node-212706" class="node node-de-1things node-teaser past node-teaser clearfix" about="/node/212706" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/hear-finance-forecast/212706">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/074e8b038b7c95861fe30173a3350a2a.jpg?itok=hEzOLdiM" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<span class="number">6</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/hear-finance-forecast/212706">Hear finance forecast</a></h1>
<header class="teaser-header">
10.12.2020 </header>
</div>
</div>
</article>
</div>
<div class="clearfix visible-md-block visible-lg-block"></div>
<div class="col col-xs-6 col-md-3">
<article id="node-212707" class="node node-de-1things node-teaser node-teaser clearfix" about="/node/212707" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/join-blues-gig/212707">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/753923f941e02aef954a475cbe6c76f4.jpg?itok=adtPW7bq" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<span class="number">7</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/join-blues-gig/212707">Join blues gig </a></h1>
<header class="teaser-header">
12.12.2020 </header>
</div>
</div>
</article>
</div>
<div class="clearfix visible-xs-block visible-sm-block"></div>
<div class="col col-xs-4 col-md-3">
<article id="node-212708" class="node node-de-1things node-teaser past node-teaser clearfix" about="/node/212708" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/stream-classical/212708">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/eb9e0780e0b4bc4567c4f6141d22b1f5.jpg?itok=yrAKvZUe" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<span class="number">8</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/stream-classical/212708">Stream classical</a></h1>
<header class="teaser-header">
09.12.2020 </header>
</div>
</div>
</article>
</div>
<div class="col col-xs-4 col-md-3">
<article id="node-212709" class="node node-de-1things node-teaser past node-teaser clearfix" about="/node/212709" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/join-privacy-talk/212709">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/1b32aa99c144a30955799ef603b8a814.jpg?itok=d_fWinxJ" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<span class="number">9</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/join-privacy-talk/212709">Join privacy talk</a></h1>
<header class="teaser-header">
08.12.2020 </header>
</div>
</div>
</article>
</div>
<div class="col col-xs-4 col-md-3">
<article id="node-212710" class="node node-de-1things node-teaser node-teaser clearfix" about="/node/212710" typeof="">
<div class="field-type-image">
<a href="/d/detail/10-things-to-do/get-delano-home/212710">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/5c79457fe289bd801d8d29c1dde5f94e.jpg?itok=jr-Ciai3" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<span class="number">10</span>
<div class="content-inner">
<h1><a href="/d/detail/10-things-to-do/get-delano-home/212710">Get Delano at home</a></h1>
<header class="teaser-header">
08.12.2020 </header>
</div>
</div>
</article>
</div>
<div class="clearfix"></div>
</div>
</section>
</div>
</div>
</section>
</div>
</div>
</div>
<div id="dfp-billboard-top-wrapper" class="container">
<section class="block block-dfp block-dfp-billboard-top">
<div id="dfp-ad-billboard_top-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-billboard_top" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-billboard_top");
    });
  </script>
</div>
</div> </section>
</div>
<div id="dfp-billboard-wallpaper-wrapper" class="container" style="display:none;">
<section class="block block-dfp block-dfp-billboard-wallpaper">
</section>
</div>


<div id="header-wrapper" class="section-wrapper-header visible-sm-block visible-md-block visible-lg-block">
<div class="container">
<div class="row">
<div class="col-md-12">
<header id="page-header" role="banner">
<a href="/" title="Delano">
<img class="delano-logo img-responsive" class="" width="312" height="61" src="/sites/all/themes/delano/img/header/delano-logo.png" />
</a>
<p class="slogan">Luxembourg in English</p>
</header>
</div>
</div>
</div>
</div>
<div id="halfpage-md-wrapper">
<section class="block block-dfp block-dfp-halfpage">
<div id="dfp-ad-halfpage_desktop-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-halfpage_desktop" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-halfpage_desktop");
    });
  </script>
</div>
</div> </section>
</div>
<div class="section-wrapper-content">
<div class="container">
<div class="row">
<section class="col-sm-12">
<div class="region region-content">
<section id="block-clients-resource-remote-views-block-node" class="page-detail block block-clients-resource-remote-views-block">
<article id="node-212795" class="node node-de-news node-article clearfix" about="/node/212795" typeof="">
<header>
<div class="title">
<h1>Circular Luxembourg, tram extension &amp; space news: Radio 100,7 roundup</h1>
</div>
<div class="header-infos">
<a href="/news">News</a> <span class="pipe-separator">&bull;</span> <a href="/current-affairs">Current affairs</a> <span class="pipe-separator">&bull;</span> 12.12.2020 <span class="pipe-separator">&bull;</span> Delano staff </div>
</header>
<div id="block-sharebar-sharebar"><div id="sharebar-wrapper">
<div id="sharebar-sticky-centered-wrapper">
<div id="sharebar-sticky-shadow">
<ul class="share share-bar list-unstyled clearfix" data-shared-url="http%3A%2F%2Fdelano.lu%2Fd%2Fdetail%2Fnews%2Fcircular-luxembourg-tram-extension-space-news-radio-1007-roundup%2F212795" data-nid=""><li class="is-fa-icon"><a class="share-icon facebook" onclick="shareUrl('https://www.facebook.com/sharer/sharer.php?u=','http://delano.lu/d/detail/news/circular-luxembourg-tram-extension-space-news-radio-1007-roundup/212795');" title="Facebook"><span class="share-count"></span><i class="fa fa-facebook"></i></a></li>
<li class="is-fa-icon"><a class="share-icon twitter" onclick="shareUrl('http://twitter.com/share?text=Circular%20Luxembourg%2C%20tram%20extension%20%26amp%3B%20space%20news%3A%20Radio%20100%2C7%20roundup&via=DelanoMagazine&url=','http://delano.lu/d/detail/news/circular-luxembourg-tram-extension-space-news-radio-1007-roundup/212795');" title="Twitter"><span class="share-count"></span><i class="fa fa-twitter"></i></a></li>
<li class="is-fa-icon"><a class="share-icon linkedin" onclick="shareUrl('https://www.linkedin.com/cws/share?url=','http://delano.lu/d/detail/news/circular-luxembourg-tram-extension-space-news-radio-1007-roundup/212795');" title="Linkedin"><span class="share-count"></span><i class="fa fa-linkedin"></i></a></li>
<li class="is-fa-icon"><a class="share-icon gplus" onclick="shareUrl('https://plus.google.com/share?url=','http://delano.lu/d/detail/news/circular-luxembourg-tram-extension-space-news-radio-1007-roundup/212795');" title="Google+"><span class="share-count"></span><i class="fa fa-google-plus"></i></a></li>
<li class="is-fa-icon"><a class="share-icon email" href="/cdn-cgi/l/email-protection#d2eda1a7b0b8b7b1a6ef80b7b3b6f7e0e2a6babba1f7e193f7e0e2f7e0e091bba0b1a7beb3a0f7e0e29ea7aab7bfb0bda7a0b5f7e091f7e0e2a6a0b3bff7e0e2b7aaa6b7bca1bbbdbcf7e0e2f7e0e4f7e0e2a1a2b3b1b7f7e0e2bcb7a5a1f7e193f7e0e280b3b6bbbdf7e0e2e3e2e2f7e091e5f7e0e2a0bda7bcb6a7a2f7e0e0f7e0e2f7e0ea96b7beb3bcbdfcbea7f7e0ebf4b0bdb6abef9bf7e0e2a6babbbcb9f7e0e2abbda7f7e0e5b6f7e0e2bebbb9b7f7e0e2a6babba1f7e0e2b3a0a6bbb1beb7f7e0e2bdbcf7e0e296b7beb3bcbdfcbea7f7e193f7e0e2baa6a6a2f7e193f7e094f7e094b6b7beb3bcbdfcbea7f7e094b6f7e094b6b7a6b3bbbef7e094bcb7a5a1f7e094b1bba0b1a7beb3a0ffbea7aab7bfb0bda7a0b5ffa6a0b3bfffb7aaa6b7bca1bbbdbcffa1a2b3b1b7ffbcb7a5a1ffa0b3b6bbbdffe3e2e2e5ffa0bda7bcb6a7a2f7e094e0e3e0e5ebe7fc" title="Courriel"><span class="share-count"></span><i class="fa fa-envelope"></i></a></li></ul>
</div>
</div>
</div></div>
<div id="full-cover-wrapper">
<div class="row">
<div class="col-xs-12">
<div class="field-type-image">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/4f60c7e8a45785732ff3fb61feff2748.jpg?itok=bPRMHWAD" width="640" height="427" alt="Jess Bauldry was guest on the Connecting programme on Radio 100,7 on 11 December" title="Jess Bauldry was guest on the Connecting programme on Radio 100,7 on 11 December" /> </div>
 <div id="full-cover-caption">
<p>Jess Bauldry was guest on the Connecting programme on Radio 100,7 on 11 December</p> <span id="full-cover-credits">Photo: Jan Hanrion/archives</span>
</div>
</div>
</div>
</div>
<aside id="sidebar">
<div class="row">
<div class="col-xs-12">
<div class="sidebar-content-wrapper">

<section class="block block-dfp block-dfp-imu visible-md-block visible-lg-block">
<div id="dfp-ad-imu_desktop-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-imu_desktop" class="dfp-tag-wrapper">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu_desktop");
    });
  </script>
</div>
</div> </section>

</div>
</div>
</div>
<div id="block-clients-resource-remote-views-block-latest-news--2" class="row block block-clients-resource-remote-views-block">
<div class="col-xs-12">
<div class="sidebar-content-wrapper">
<h2 class="block-title">Latest news</h2>
<div class="row">
<div class="col col-sm-6 col-md-12">
<article id="node-212795" class="node node-de-news node-teaser  clearfix" about="/node/212795" typeof="">
<div class="field-type-image">
<a href="/d/detail/news/circular-luxembourg-tram-extension-space-news-radio-1007-roundup/212795" class="content-image">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/4f60c7e8a45785732ff3fb61feff2748.jpg?itok=bPRMHWAD" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1>
<a href="/d/detail/news/circular-luxembourg-tram-extension-space-news-radio-1007-roundup/212795">
Circular Luxembourg, tram extension & space news: Radio 100,7 roundup </a>
</h1>
<header class="teaser-header">
<a href="/news">News</a> <span class="pipe-separator">&bull;</span> <a href="/current-affairs">Current affairs</a> <span class="pipe-separator">&bull;</span> 12.12.2020
</header>
</div>
</div>
</article>
</div>
<div class="col col-sm-6 col-md-12">
<article id="node-212797" class="node node-de-news node-teaser  clearfix" about="/node/212797" typeof="">
<div class="field-type-image">
<a href="/d/detail/news/luxembourg-and-korea-team-green-business-centre/212797" class="content-image">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/3d79bc54cb38b32ebdf3433bf3527cbd.jpeg?itok=APzOoCwh" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1>
<a href="/d/detail/news/luxembourg-and-korea-team-green-business-centre/212797">
Luxembourg and Korea team up for green business centre </a>
</h1>
<header class="teaser-header">
<a href="/news">News</a> <span class="pipe-separator">&bull;</span> <a href="/business">Business</a> <span class="pipe-separator">&bull;</span> 11.12.2020
</header>
</div>
</div>
</article>
</div>
</div>
<div class="h-line"></div>
<div class="more-link">
<a href="/news-all" class="btn btn-default">More news</a>
</div>
</div>
</div>
</div>
</aside>
<div id="imu-xs-sm-wrapper" class="visible-xs-block visible-sm-block">

<section class="block block-dfp block-dfp-imu visible-xs-block">
<div id="dfp-ad-imu_mobile-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-imu_mobile" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu_mobile");
    });
  </script>
</div>
</div> 
</section>
<section class="block block-dfp block-dfp-imu visible-sm-block">
<div id="dfp-ad-imu_tablet-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-imu_tablet" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu_tablet");
    });
  </script>
</div>
</div> 
</section>
</div>
<div id="content-wrapper">
<div class="content-teaser-text-tags">
<div id="content-teaser"><p>Delano journalist Jess Bauldry was the guest on the seven-day roundup section of radio 100,7’s “Connecting” show hosted by Natasha Ehrmann on Friday. Here’s what they discussed.</p>
</div>
<div id="content-text">
<p><strong>Circular economy progress</strong></p>
<p>Jess and Natasha reflected on Luxembourg’s third industrial revolution economic strategy set out by Jeremy Rifkin in 2016 prompted by this week’s announcement to hold a survey on projects that have been established in the four years since. The two discussed the landmark achievements, many of which are in Wiltz, and the <a href="https://delano.lu/d/detail/news/pioneering-datasheet-promotes-zero-waste-manufacture/212665">product circularity datasheet (PCDS)</a>, promoting circularity in industry and manufacture, which was launched by Luxembourg earlier in the week.</p>
<p><strong>Public transport</strong></p>
<p>The opening of the extension of Luxembourg’s tram network to the train station this weekend is a major landmark for the capital’s long-term transport strategy. While celebrations will be muted because of covid, there will be plenty of opportunities to test the 16-kilometre network while avoiding crowds as footfall in the capital has fallen dramatically. The<a href="https://delano.lu/d/detail/news/national-bus-network-changes-13-september/211546"> national bus network </a>will also be overhauled starting Sunday.</p>
<p><strong><strong>Space news</strong></strong></p>
<p>For the penultimate segment, the two discussed the space headlines over the last seven days, including laws being drafted in Luxembourg’s parliament to encourage <a href="https://delano.lu/d/detail/news/luxembourg-create-space-register/212793">responsible activity in space</a>, the fact that Luxembourg space startup <a href="https://delano.lu/d/detail/news/one-giant-strategic-step-ispace-europe/212749">Ispace won a Nasa contract</a> and the dispute between two Luxembourg satellite operators <a href="https://delano.lu/d/detail/news/satellite-spat-mastercard-investigates-pornhub/212680">SES and Intelsat.</a></p>
<h2>Events</h2>
<ul>
<li><a href="https://www.philharmonie.lu/en/programm/digital-offer">Philharmnonie’s digital offer</a>—the Orchestre Philharmonique du Luxembourg will publish some Christmas surprises on its Instagram and YouTube channel over advent. Among them Christmas karaoke with the OPL and musical yoga course for adults and children.</li>
<li>11 December, 8pm, Victor Kraus Group-Canto Ostinato featuring Emre Sevindik, livestream via <a href="https://www.neimenster.lu/Culture/Programmation-culturelle/Agenda/Musiques/Livestream-Victor-Kraus-Group-Canto-Ostinato-feat.-Emre-Sevindik-Friday-11-December-2020-8-00-00-pm">Neimenster</a> The Victor Kraus Group presents a collective piece of music, using winds, strings and the element of electronics. Described as a “one of a kind sound experience!”</li>
<li>13 December, 12-3pm, Drive-by Santa’s grotto at Eirelux, in Howald, organised by the Irish Club of Luxembourg. Advance registration compulsory. <a href="/cdn-cgi/l/email-protection#24544c4d48484d54450a49515656455d644349454d480a474b49"><span class="__cf_email__" data-cfemail="09796160656560796827647c7b7b6870496e64686065276a6664">[email&#160;protected]</span></a>. You can also order food takeaways from Eirelux.</li>
<li>14 December, 10:30am, <a href="https://www.cc.lu/autres-services/manifestations/detail/?user_ccagenda_pi1%5BshowUid%5D=2476">Luxembourg Chamber of Commerce webinar</a> “Prepare 4 Brexit”, jointly held with the foreign affairs ministry. Could be interesting given that negotiations are at deadlock over EU demands intended to preserve fair competition for businesses and over the fate of EU fishing rights in UK waters. Sunday is the deadline for a firm decision on their future negotiations.</li>
<li>15 December, 6pm, <a href="https://www.amcham.lu/events/luxembourg-us-relations-where-are-we-and-where-are-we-going/">American Chamber of Commerce webinar</a> “Luxembourg-US relations: where are we and where are we going?” Speakers include US Ambassador J Randolph Evans and former Vice President of the European Commission, Viviane Reding, moderated by AMCHAM Chairman Paul Schonenberg.</li>
<li>15 December, 6pm, <a href="https://www.bcc.lu/events/upcoming-events/?page=CiviCRM&amp;q=civicrm/event/info&amp;reset=1&amp;id=252">British Chamber of Commerce</a> online pub quiz.</li>
<li>17 December, 12 noon, virtual dance workshop for kids with choreographer Yasmine Hugonnet. Organised by <a href="https://www.facebook.com/events/2461226044171475/?acontext=%7B%22source%22%3A2%2C%22source_dashboard_filter%22%3A%22discovery%22%2C%22action_history%22%3A%22%5b%7B%5C%22surface%5C%22%3A%5C%22discover_filter_list%5C%22%2C%5C%22mechanism%5C%22%3A%5C%22surface%5C%22%2C%5C%22extra_data%5C%22%3A%7B%5C%22dashboard_filter%5C%22%3A%5C%22discovery%5C%22%7D%7D%5d%22%2C%22has_source%22%3Atrue%7D">Mudam</a>.</li>
<li>17 December, 5pm, <a href="http://china-lux.lu/virtual-christmas-degustation-with-bofferding/">ChinaLux virtual Christmas beer tasting</a> with Bofferding. You order and collect the beers in advance.</li>
</ul>
<h2>Listen to the show here</h2>
<p><iframe width="100%" height="166" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/945731569&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true"></iframe></p>
<div style="font-size: 10px; color: #cccccc;line-break: anywhere;word-break: normal;overflow: hidden;white-space: nowrap;text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100;"><a href="https://soundcloud.com/radio100komma7" title="radio 100komma7" target="_blank" style="color: #cccccc; text-decoration: none;">radio 100komma7</a> · <a href="https://soundcloud.com/radio100komma7/2020-12-11-connecting-the-7-day-round-up-radio1007xdelanomp3" title="2020 - 12 - 11 - Connecting - The 7 Day Round Up - Radio100,7xDelano.MP3" target="_blank" style="color: #cccccc; text-decoration: none;">2020 - 12 - 11 - Connecting - The 7 Day Round Up - Radio100,7xDelano.MP3</a></div>
<p><em>“<a href="https://www.100komma7.lu/player" target="_blank">Connecting</a>”, presented by Natasha Ehrmann, is broadcast every Friday after the 6pm news on radio 100,7. Catch the next Delano segment on the 100,7 airwaves on 18 December. Listen live by tuning in to 100.7 FM in Luxembourg or via <a href="https://www.100komma7.lu/player" target="_blank">livestream</a>, or catch the programme replayed as a podcast available Saturdays on <a href="https://delano.lu/" target="_blank">Delano.lu</a></em></p>
<div class="tags">
<a href="/d/category/natasha-ehrmann/4087">Natasha Ehrmann</a> <span class="pipe-separator">&bull;</span> <a href="/d/category/jess-bauldry/75985">Jess Bauldry</a> <span class="pipe-separator">&bull;</span> <a href="/d/category/radio-100/10204">Radio 100</a> <span class="pipe-separator">&bull;</span> <a href="/d/category/7/5789">7</a> <span class="pipe-separator">&bull;</span> <a href="/d/category/connecting/157299">Connecting</a> <span class="pipe-separator">&bull;</span> <a href="/d/category/radio/103373">radio</a> <span class="pipe-separator">&bull;</span> <a href="/d/category/luxembourg/51946">luxembourg</a> <span class="pipe-separator">&bull;</span> <a href="/d/category/roundup/156702">roundup</a> </div>
</div>
</div> 
<div id="halfpage-xs-sm-wrapper" class="visible-xs-block visible-sm-block">

<section class="block block-dfp block-dfp-imu visible-xs-block">
<div id="dfp-ad-halfpage_mobile-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-halfpage_mobile" class="dfp-tag-wrapper">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-halfpage_mobile");
    });
  </script>
</div>
</div> 
</section>

<section class="block block-dfp block-dfp-imu visible-sm-block">
<div id="dfp-ad-halfpage_tablet-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-halfpage_tablet" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-halfpage_tablet");
    });
  </script>
</div>
</div> 
</section>
</div>
<div class="mailmunch-forms-widget-293728"></div>
<div class="clearfix"></div>
</div>
</article>
</section>
</div>
</section>
</div>
</div>
</div>
</div>
<footer id="footer-sub">
<div class="container">
<div class="region region-sub-footer row">
<div id="advertising" class="dfp-splash-overlay">
<div class="dfp-splash-popup">
<a class="close" href="#"> ✕ </a>
<div class="content">
<div id="block-dfp-splash" class="block block-dfp">
<div id="dfp-ad-splash-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-splash" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-splash");
    });
  </script>
</div>
</div> </div>
</div>
</div>
</div> <section id="block-views-dl-footer-feed-block-2" class="block block-clients-resource-remote-views-block col-sm-12 col-md-4 clearfix">
<a href="/agenda"><h2 class="block-title">Agenda</h2></a>
<div class="row">
<div class="col col-sm-6 col-md-12">
<article id="node-211685" class="node node-event node-teaser" about="/node/211685" typeof="">
<div class="field-type-date">
<span>
25.09<br>-<br>21.02 </span>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1><a href="/d/detail/event/see-home-art-installation/211685">See home art installation</a></h1>
<header class="teaser-header">
<a href="/d/category/art/73627">Art</a> <span class="pipe-separator">&bull;</span> 08:00 - 18:00 </header>
</div>
</div>
</article>
</div>
<div class="col col-sm-6 col-md-12">
<article id="node-212581" class="node node-event node-teaser" about="/node/212581" typeof="">
<div class="field-type-date">
<span>
12.11<br>-<br>31.01 </span>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1><a href="/d/detail/event/see-polaroid-shots-time-0/212581">See polaroid shots at &quot;Time 0&quot;</a></h1>
<header class="teaser-header">
<a href="/d/category/art/73627">Art</a> <span class="pipe-separator">&bull;</span> 10:00 - 18:00 </header>
</div>
</div>
</article>
</div>
<div class="col col-sm-6 col-md-12">
<article id="node-212577" class="node node-event node-teaser" about="/node/212577" typeof="">
<div class="field-type-date">
<span>
11.12<br>-<br>21.01 </span>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1><a href="/d/detail/event/tibet-60-years-exile/212577">Tibet: 60 years of exile</a></h1>
<header class="teaser-header">
<a href="/d/category/culture-history/135266">Culture &amp; history</a> <span class="pipe-separator">&bull;</span> 10:00 - 18:00 </header>
</div>
</div>
</article>
</div>
</div>
</section>
<section id="block-views-dl-footer-feed-block-3" class="block block-clients-resource-remote-views-block col-sm-12 col-md-4 clearfix">
<a href="/snapshots"><h2 class="block-title">Snapshots</h2></a>
<div class="row">
<div class="col col-sm-6 col-md-12">
<article id="node-212532" class="node node-de-pictures-report node-teaser" about="/node/212532" typeof="">
<div class="field-type-image">
<a href="/d/detail/snapshots/book-launch-luxuklinks/212532">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage_picture_report/public/externals/9bee95cb79a6c5387a98f130c7f4c5f2.jpg?itok=PJV518YR" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1><a href="/d/detail/snapshots/book-launch-luxuklinks/212532">Book launch&nbsp;<div class="break-title">#LuxUKLinks<span class="picto"><img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/picto_title_14_echelle/public/externals/7d89ef587541d8606c9febaa57063e40.png?itok=RDlQJb6D" alt="Picture Report" title="Picture Report" /></span></div></a></h1>
<header class="teaser-header">
<a href="/current-affairs">Current affairs</a> <span class="pipe-separator">&bull;</span> 27.11.2020 </header>
</div>
</div>
</article>
</div>
<div class="col col-sm-6 col-md-12">
<article id="node-212278" class="node node-de-pictures-report node-teaser" about="/node/212278" typeof="">
<div class="field-type-image">
<a href="/d/detail/snapshots/200-picket-embassy-polish-abortion-rights/212278">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage_picture_report/public/externals/34fa91021221b821108f8aba5949264a.jpg?itok=-hMAXefS" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1><a href="/d/detail/snapshots/200-picket-embassy-polish-abortion-rights/212278">200 picket embassy for Polish abortion rights</a></h1>
<header class="teaser-header">
<a href="/current-affairs">Current affairs</a> <span class="pipe-separator">&bull;</span> 04.11.2020 </header>
</div>
</div>
</article>
</div>
<div class="col col-sm-6 col-md-12">
<article id="node-212115" class="node node-de-pictures-report node-teaser" about="/node/212115" typeof="">
<div class="field-type-image">
<a href="/d/detail/snapshots/us-election-debate-pictures/212115">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage_picture_report/public/externals/f735ebd1361f1d3323f6d3bbb3c68849.jpg?itok=gl73m83s" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1><a href="/d/detail/snapshots/us-election-debate-pictures/212115">US election debate in pictures</a></h1>
<header class="teaser-header">
<a href="/current-affairs">Current affairs</a> <span class="pipe-separator">&bull;</span> 23.10.2020 </header>
</div>
</div>
</article>
</div>
</div>
</section>
<section id="block-views-dl-footer-feed-block-4" class="block block-clients-resource-remote-views-block col-sm-12 col-md-4 clearfix">
<h2 class="block-title">Editor's picks</h2>
<div class="row">
<div class="col col-sm-6 col-md-12">
<article id="node-212724" class="node node-de-news node-teaser" about="/node/212724" typeof="">
<div class="field-type-image">
<a href="/d/detail/news/researchers-provide-hope-solving-opioid-crisis/212724">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/35419a82b9e0794a648bae7d6b24d820.jpeg?itok=UKsK1cu_" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1><a href="/d/detail/news/researchers-provide-hope-solving-opioid-crisis/212724">Researchers provide hope in solving opioid crisis</a></h1>
<header class="teaser-header">
<a href="/current-affairs">Current affairs</a> <span class="pipe-separator">&bull;</span> 10.12.2020 </header>
</div>
</div>
</article>
</div>
<div class="col col-sm-6 col-md-12">
<article id="node-212727" class="node node-de-news node-teaser" about="/node/212727" typeof="">
<div class="field-type-image">
<a href="/d/detail/news/annual-paid-leave-employees-rights-and-obligations/212727">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/5c0c90dd1088f2bd0b20f9ea839955d8.jpg?itok=EO_8LrwO" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1><a href="/d/detail/news/annual-paid-leave-employees-rights-and-obligations/212727">Annual paid leave: employees&#039; rights and obligations</a></h1>
<header class="teaser-header">
<a href="/careers">Careers</a> <span class="pipe-separator">&bull;</span> 08.12.2020 </header>
</div>
</div>
</article>
</div>
<div class="col col-sm-6 col-md-12">
<article id="node-212422" class="node node-de-news node-teaser" about="/node/212422" typeof="">
<div class="field-type-image">
<a href="/d/detail/news/camille-studer-he-was-real-leader-man/212422">
<img typeof="foaf:Image" class="img-responsive" src="https://delano.lu/sites/default/files/styles/640_427_echelle_recadrage/public/externals/384e6f880f070eb69abd635d04f1c83b.jpg?itok=5l-BuzmK" width="640" height="427" alt="" title="" /> </a>
</div>
<div class="content-wrapper">
<div class="content-inner">
<h1><a href="/d/detail/news/camille-studer-he-was-real-leader-man/212422">Camille Studer: &quot;He was a real leader of a man&quot;</a></h1>
<header class="teaser-header">
<a href="/business">Business</a> <span class="pipe-separator">&bull;</span> 17.11.2020 </header>
</div>
</div>
</article>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<section class="block block-dfp block-dfp-billboard-bottom">
<div id="dfp-ad-billboard_footer-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-billboard_footer" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-billboard_footer");
    });
  </script>
</div>
</div> </section>
</div>
</footer>
<footer id="footer-main">
<div id="footer-main-top">
<div class="container">
<div class="region region-main-footer row">
<section class="block col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="underline-text"><a href="http://www.Delano.lu" target="_blank">Delano</a>™ is published by
<a href="http://www.maisonmoderne.com/en" target="_blank">Maison Moderne</a>™
</div>
</section>
<section class="block col-sm-6 col col-md-4 col-xs-6 clearfix">
<div><img src="/sites/all/themes/delano/img/footer/maisonmoderne_2.gif" alt="Maison Moderne" class="footer-main-logo-mm"></div>
</section>
</div>
<div class="region region-main-footer row">
<section class="block col-sm-6 col col-md-5 clearfix">
<div>Publisher: <strong>Geraldine Knudson</strong></div>
<div>Editor in chief: <strong>Duncan Roberts</strong></div>
<div>Desk editor: <strong>Aaron Grunwald</strong></div>
<div>Journalists: <strong>Jess Bauldry, Natalie Gerhardstein</strong></div>
</section>
</div>
<div class="region region-main-footer row">
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 clearfix">
<div>Contact the newsroom</div>
<div class="underline-text"><a href="http://www.maisonmoderne.com/en/contact?subject=general" target="_blank">www.maisonmoderne.com </a></div>
<div><a href="tel:+352207070150">(+352) 20 70 70 - 150</a></div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 clearfix">
<div>Contact the advertising sales department</div>
<div class="underline-text"><a href="http://www.maisonmoderne.com/en/contact?subject=pub" target="_blank">www.maisonmoderne.com</a></div>
<div><a href="tel:+352207070-300">(+352) 20 70 70 - 300</a></div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 clearfix">
<div>Contact Maison Moderne</div>
<div class="underline-text"><a href="http://www.maisonmoderne.com/en/contact?subject=general" target="_blank">www.maisonmoderne.com</a></div>
<div><a href="tel:+352207070">(+352) 20 70 70</a></div>
</section>
</div>
</div>
</div>
<div id="footer-main-middle">
<div class="container">
<div><img src="/sites/all/themes/delano/img/footer/decouvrez_univers.gif" alt="Univers Maison Moderne" class="footer-main-univers"></div>
<h2 class="title-line-footer">Sign up for our <strong>Newsletters</strong></h2>
<div class="region region-main-footer row">
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/paperjam.svg" alt="Paperjam" class="footer-main-logo"></div>
<div class="col col-md-12 col-sm-12 underline-text ">
<a href="http://subscription.maisonmoderne.lu/en" target="_blank">Morning&nbsp;(FR)</a> &amp;
<a href="http://subscription.maisonmoderne.lu/en" target="_blank">Afternoon&nbsp;(FR)</a>
</div>
<div class="col col-md-12 col-sm-12">
Twice a day
</div>
<div class="col col-md-12 col-sm-12 underline-text ">
<a href="http://subscription.maisonmoderne.lu/en" target="_blank">Paperjam Trendin (FR)</a>
</div>
<div class="col col-sm-12 col-md-12">
Once a week
</div>
<div class="col col-md-12 col-sm-12 underline-text ">
<a href="http://subscription.maisonmoderne.lu/en" target="_blank">Paperjam Foodzilla (FR)</a>
</div>
<div class="col col-sm-12 col-md-12">
Once a week
</div>
<div class="col col-md-12 col-sm-12 underline-text ">
<a href="http://subscription.maisonmoderne.lu/en" target="_blank">Architecture+Real Estate (FR)</a>
</div>
<div class="col col-sm-12 col-md-12">
2 times a month
</div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/paperjam.svg" alt="Paperjam" class="footer-main-logo"></div>
<div class="col col-md-12 col-sm-12 underline-text ">
<a href="http://subscription.maisonmoderne.lu/en" target="_blank">Paperjam Weekend (FR)</a>
</div>
<div class="col col-md-12 col-sm-12">
Weekly
</div>
<div class="col col-md-12 col-sm-12 underline-text ">
<a href="http://subscription.maisonmoderne.lu/en" target="_blank">Paperjam Finance (FR)</a>
</div>
<div class="col col-sm-12 col-md-12">
Once a month
</div>
<div class="col col-md-12 col-sm-12 underline-text ">
<a href="http://subscription.maisonmoderne.lu/en" target="_blank">Paperjam Running (FR)</a>
</div>
<div class="col col-sm-12 col-md-12">
Once a month
</div>
<div class="col col-md-12 col-sm-12 underline-text ">
<a href="http://subscription.maisonmoderne.lu/en" target="_blank">Paperjam Green (FR)</a>
</div>
<div class="col col-sm-12 col-md-12">
Once a month
</div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/2020/grands_dossiers/Paperjam-GrandsDossiers_single-line-bis.svg" alt="Paperjam Grands dossiers" class="footer-main-logo"></div>
<div class="col col-md-12 col-sm-12">Where specialists talk shop:</div>
<div class="underline-text col-sm-12 col col-md-11">
<a href="http://subscription.maisonmoderne.lu/en" target="_blank">Finance & Légal&nbsp;(FR)</a>&nbsp;-
<a href="http://subscription.maisonmoderne.lu/en" target="_blank">Technologies&nbsp;(FR)</a>&nbsp;-
<a href="http://subscription.maisonmoderne.lu/en" target="_blank">Ressources humaines&nbsp;(FR)</a>
</div>
<div class="col col-md-12 col-sm-12">&nbsp;</div>
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/delano.svg" alt="Delano" class="footer-main-logo"></div>
<div class="underline-text col-sm-12 col col-md-12">
<a href="http://subscription.maisonmoderne.lu/en" target="_blank">Breakfast Briefing (EN)</a><br>
<a href="http://subscription.maisonmoderne.lu/en" target="_blank">&amp; Noon Briefing (EN)</a>
</div>
<div class="col col-md-12 col-sm-12">Twice a day</div>
</div>
</section>
</div>
<h2 class="title-line-footer">All our <strong>services</strong></h2>
<div class="region region-main-footer row">
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/paperjam.svg" alt="Paperjam" class="footer-main-logo"></div>
<div class="underline-text col-sm-12 col col-md-12"><a href="http://paperjam.lu" target="_blank">Economic and financial news&nbsp;(FR)</a></div>
<div class="clearfix underline-text col-sm-8 col col-md-8"><a href="http://paperjam.lu/agenda" target="_blank">Agenda&nbsp;(FR)</a></div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/paperjam-business-guide.svg" alt="Paperjam Guide" class="footer-main-logo"></div>
<div class="underline-text col-sm-12  col col-md-12"><a href="http://guide.paperjam.lu/" target="_blank">2.200 biographies&nbsp;(FR)</a> </div>
 <div class="underline-text col-sm-12  col col-md-12"><a href="http://guide.paperjam.lu/" target="_blank">8.800 companies&nbsp;(FR)</a> </div>
<div class="underline-text col-sm-12  col col-md-12 rmv-mobile-space"><p>&nbsp;</p></div>
<div class="underline-text col-sm-12  col col-md-12 rmv-mobile-space"><p>&nbsp;</p></div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6  clearfix clear-xs">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/paperjam-jobs.svg" alt="Paperjam Jobs" class="footer-main-logo"></div>
<div class="underline-text col-sm-12  col col-md-12"><a href="https://jobs.paperjam.lu/" target="_blank">See all job postings&nbsp;(FR)</a> </div>
<div class="underline-text col-sm-12  col col-md-12 rmv-mobile-space"><p>&nbsp;</p></div>
<div class="underline-text col-sm-12  col col-md-12 rmv-mobile-space"><p>&nbsp;</p></div>
<div class="underline-text col-sm-12  col col-md-12 rmv-mobile-space"><p>&nbsp;</p></div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6  clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/paperjam-club.svg" alt="Paperjam Club" class="footer-main-logo clearfix"></div>
<div class="underline-text col-sm-12  col col-md-12"><a href="https://paperjam.lu/en/club/presentation" target="_blank">About the Business Club</a></div>
<div class="underline-text col-sm-12  col col-md-12"><a href="https://paperjam.lu/en/club/devenir-membre" target="_blank">Become a member</a></div>
<div class="underline-text col-sm-12  col col-md-12"><a href="https://paperjam.lu/en/club/sponsoriser" target="_blank">Become a sponsor</a></div>
<div class="underline-text col-sm-12  col col-md-12 rmv-mobile-space"><p>&nbsp;</p></div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix clear clear-xs">
<div class="row">
<div class="col col-md-12 col-sm-12">
<img src="/sites/all/themes/delano/img/footer/new/delano.svg" alt="Delano" class="footer-main-logo">
</div>
<div class="underline-text col-sm-12  col col-md-12">
<a href="http://www.delano.lu/" target="_blank">Website</a>
</div>
<div class="underline-text col-sm-12  col col-md-12 rmv-mobile-space"><p>&nbsp;</p></div>
<div class="underline-text col-sm-12  col col-md-12 rmv-mobile-space"><p>&nbsp;</p></div>
<div class="underline-text col-sm-12  col col-md-12 rmv-mobile-space"><p>&nbsp;</p></div>
<div class="underline-text col-sm-12  col col-md-12 rmv-mobile-space"><p>&nbsp;</p></div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12 "><img src="/sites/all/themes/delano/img/footer/new/delano-jobs.svg" alt="Delano Jobs" class="footer-main-logo"></div>
<div class="underline-text col-sm-12  col col-md-12"><a href="https://jobs.delano.lu/" target="_blank">See all job postings&nbsp;(EN)</a> </div>
<div class="underline-text col-sm-12  col col-md-12 rmv-mobile-space"><p>&nbsp;</p></div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix" style="clear:both;">
<div class="row">
<div class="col col-md-12 col-sm-12">
<img src="/sites/all/themes/delano/img/footer/new/maison-moderne.svg" alt="Maison Moderne" class="footer-main-logo">
</div>
<div class="underline-text col-sm-12  col col-md-12">
<a href="http://www.maisonmoderne.lu/en" target="_blank">Website</a>
</div>
<div class="underline-text col-sm-12  col col-md-12">
<a href="http://eshop.maisonmoderne.lu" target="_blank">E-shop</a>
</div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix clear clear-xs">
<div class="row">
<div class="col col-md-12 col-sm-12">
<img src="/sites/all/themes/delano/img/footer/new/explorator.svg" alt="Explorator" class="footer-main-logo">
</div>
<div class="underline-text col-sm-12  col col-md-12">
<a href="http://www.explorator.lu/" target="_blank">1.300 restaurants&nbsp;(FR)</a>
</div>
<div class="underline-text col-sm-12  col col-md-12 rmv-mobile-space rmv-tab-space">
<p></p>
</div>
</div>
</section>
</div>
<h2 class="title-line-footer">Social networks</h2>
<div class="region region-main-footer row">
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12">
<img src="/sites/all/themes/delano/img/footer/new/paperjam.svg" alt="Paperjam" class="footer-main-logo clearfix">
</div>
<div class="col col-md-12 col-sm-12">
<ul class="share share-bar list-unstyled clearfix">
<li class="is-fa-icon">
<a class="share-icon facebook" href="https://www.facebook.com/PaperJam" target="_blank"><i class="fa fa-facebook-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon twitter" href="https://twitter.com/Paperjam_lu" target="_blank"><i class="fa fa-twitter-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon linkedin" href="https://www.linkedin.com/company/paperjamluxembourg/" target="_blank"><i class="fa fa-linkedin-footer"></i></a>
</li>
<li class="is-fa-instagram">
<a class="share-icon instagram" href="https://www.instagram.com/paperjam_lu/" target="_blank">
<i class="fa fa-instagram-footer"></i>
</a>
</li>
</ul>
</div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/2020/Foodzilla/Paperjam-Foodzilla_single-line-02bis.svg" alt="Paperjam Foodzilla" class="footer-main-logo"></div>
<div class="col col-md-12 col-sm-12">
<ul class="share share-bar list-unstyled clearfix">
<li class="is-fa-icon">
<a class="share-icon facebook" href="https://www.facebook.com/PaperjamFoodzilla/" target="_blank"><i class="fa fa-facebook-footer"></i></a>
</li>
<li class="is-fa-instagram">
<a class="share-icon instagram" href="https://www.instagram.com/paperjam_foodzilla/" target="_blank">
<i class="fa fa-instagram-footer"></i>
</a>
</li>
</ul>
</div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/2020/architecture_real_estate/Paperjam-ArchiRealEstate_single-line-02bis.svg" alt="Paperjam architecture real estate/" class="footer-main-logo"></div>
<div class="col col-md-12 col-sm-12">
<ul class="share share-bar list-unstyled clearfix">
<li class="is-fa-instagram">
<a class="share-icon instagram" href="https://www.instagram.com/paperjam_architecture/" target="_blank">
<i class="fa fa-instagram-footer"></i>
</a>
</li>
</ul>
</div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/paperjam-club.svg" alt="Paperjam Club" class="footer-main-logo"></div>
<div class="col col-md-12 col-sm-12">
<ul class="share share-bar list-unstyled clearfix">
<li class="is-fa-icon">
<a class="share-icon facebook" href="https://twitter.com/Paperjam_Club" target="_blank"><i class="fa fa-twitter-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon linkedin" href="https://www.linkedin.com/company/paperjam-club/" target="_blank"><i class="fa fa-linkedin-footer"></i></a>
</li>
</ul>
</div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/delano.svg" alt="Delano" class="footer-main-logo clearfix"></div>
<div class="col col-md-12 col-sm-12">
<ul class="share share-bar list-unstyled clearfix">
<li class="is-fa-icon">
<a class="share-icon facebook" href="https://www.facebook.com/Delano-Magazine-155305101177315/" target="_blank"><i class="fa fa-facebook-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon twitter" href="https://twitter.com/delanomagazine" target="_blank"><i class="fa fa-twitter-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon linkedin" href="https://www.linkedin.com/groups/4488039" target="_blank"><i class="fa fa-linkedin-footer"></i></a>
</li>
</ul>
</div>
</div>
</section>
<section class="block block-clients-resource-remote-views-block contextual-links-region col-sm-6 col col-md-4 col-xs-6 clearfix">
<div class="row">
<div class="col col-md-12 col-sm-12"><img src="/sites/all/themes/delano/img/footer/new/maison-moderne.svg" alt="Maison Moderne" class="footer-main-logo"></div>
<div class="col col-md-12 col-sm-12">
<ul class="share share-bar list-unstyled clearfix">
<li class="is-fa-icon">
<a class="share-icon facebook" href="https://www.facebook.com/MaisonModerne" target="_blank"><i class="fa fa-facebook-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon twitter" href="https://twitter.com/maisonmoderne" target="_blank"><i class="fa fa-twitter-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon twitter" href="https://www.youtube.com/user/maisonmoderne" target="_blank"><i class="fa fa-youtube-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon linkedin" href="https://www.linkedin.com/company/maison-moderne" target="_blank"><i class="fa fa-linkedin-footer"></i></a>
</li>
<li class="is-fa-icon">
<a class="share-icon gplus" href="https://www.pinterest.com/maisonmoderne/" target="_blank"><i class="fa fa-pinterest-footer"></i></a>
</li>
</ul>
</div>
</div>
</section>
</div>
</div>
</div>
<div id="footer-main-bottom">
<div class="container">
<div class="underline-text">
<a href="http://www.Delano.lu" target="_blank">Delano</a>
™ and <a href="http://www.maisonmoderne.com/en" target="_blank">Maison Moderne</a>™ are trademarks used under
licence by MM Publishing and Media S.A.
</div>
<div>Copyright 2020 © Maison Moderne</div>
<div class="underline-text">
<br>
<a href="https://www.maisonmoderne.com/privacy-policy?lang=en" target="_blank">Privacy Policy</a>
</div>
<div id="cim-wrapper">
<a href="http://www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank">
<img src="/sites/all/themes/delano/img/footer/cim-internet-horizontal.png" alt="CIM Internet">
</a>
</div>
</div>
</div>
</footer>
<section id="block-cookie-message-cookie-message" class="block block-cookie-message clearfix">
<div class="messages cookie_message container" style="display:none;">
<div class="row">
<div class="col-sm-12">
<noindex id="cookie-message_text">Delano.lu uses cookies to save your preferences, manage advertisements, provide more relevant content based on your interests, and continually improve user experience. By continuing to navigate on this site, you agree to the use of these cookies. <br>For more details, you can read our <b><a href="http://www.maisonmoderne.com/en/privacy" target="_blank">Privacy Policy.</a></b></noindex><span id="cookie-message_btn-close"><i class="fa"></i><span class="element-invisible">Close</span></span>
</div>
</div>
</div>
</section>
<script src="https://delano.lu/sites/default/files/js/js_h4JvmCWLWFeq-R1K3kiCPoA5bCMRSMQzydHmWbPaDBA.js"></script>
<script src="https://delano.lu/sites/default/files/js/js_wwbWeGFY4LqlDJcM24vTyNxfsF55aMqFTyAsLkutCNE.js"></script>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button fa fa-facebook" onclick="shareUrl('https://www.facebook.com/sharer/sharer.php?u=','');" style="color: white; background: none;" title="Facebook"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
 <div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
</body>
</html>
